<!doctype html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="shortcut icon" href="http://www.catholicherald.co.uk/content/themes/catholicherald/images/icons/favicon.ico">
    <link rel="apple-touch-icon" href="http://www.catholicherald.co.uk/content/themes/catholicherald/images/icons/apple-touch-icon-180x180.png">
    <meta name="msapplication-TileColor" content="#b91d47">
    <meta name="msapplication-TileImage" content="http://www.catholicherald.co.uk/content/themes/catholicherald/images/icons/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.catholicherald.co.uk/content/themes/catholicherald/images/icons/browserconfig.xml">
    <title>Bishop of Paisley complains to BBC Scotland over video mocking Communion | CatholicHerald.co.uk</title>
			<script type="text/javascript">(function() {
					var h       = document.getElementsByTagName( 'html' )[ 0 ], c = h.className;
					c           = c.replace( /no-js/, 'js' );
					h.className = c;
				})();</script>
            <style type='text/css'>.wdsi-slide-wrap {
float: left;
margin-left: 50px !Important;
z-index: 99 !Important;
}</style>
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noydir" />
<meta name="description" content="Bishop John Keenan said the video was &#8216;beyond the pale&#8217;" />
<meta property="og:image" content="http://www.catholicherald.co.uk/content/uploads/2018/02/p11-keenan-e1518606294822.jpg" />
<meta property="og:image:width" content="3600" />
<meta property="og:image:height" content="2538" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bishop of Paisley complains to BBC Scotland over video mocking Communion | CatholicHerald.co.uk" />
<meta property="og:description" content="Bishop John Keenan said the video was &#8216;beyond the pale&#8217;" />
<meta property="og:url" content="http://www.catholicherald.co.uk/news/2018/04/26/bishop-of-paisley-complains-to-bbc-scotland-over-video-mocking-communion/" />
<meta property="og:site_name" content="CatholicHerald.co.uk" />
<meta property="article:published_time" content="2018-04-26T13:01+01:00" />
<meta property="article:modified_time" content="2018-04-26T13:01+01:00" />
<meta property="og:updated_time" content="2018-04-26T13:01+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CatholicHerald" />
<meta name="twitter:title" content="Bishop of Paisley complains to BBC Scotland over video mocking Communion | CatholicHerald.co.uk" />
<meta name="twitter:description" content="Bishop John Keenan said the video was &#8216;beyond the pale&#8217;" />
<meta name="twitter:image" content="http://www.catholicherald.co.uk/content/uploads/2018/02/p11-keenan-e1518606294822.jpg" />
<meta name="twitter:image:width" content="3600" />
<meta name="twitter:image:height" content="2538" />
<link rel="canonical" href="http://www.catholicherald.co.uk/news/2018/04/26/bishop-of-paisley-complains-to-bbc-scotland-over-video-mocking-communion/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.catholicherald.co.uk/","name":"CatholicHerald.co.uk"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.catholicherald.co.uk/section/news/","name":"Latest News"}},{"@type":"ListItem","position":3,"item":{"name":"Bishop of Paisley complains to BBC Scotland over video mocking Communion","image":"http://www.catholicherald.co.uk/content/uploads/2018/02/p11-keenan-e1518606294822.jpg"}}]}</script>
<meta name="google-site-verification" content="S9lnkrfxTFz4wSY6ufFnO6JPWg0ufOQeJh_o0KOvb-k" />
<!-- End The SEO Framework by Sybre Waaijer | 0.03292s -->

			<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CatholicHerald.co.uk &raquo; Feed" href="http://www.catholicherald.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="CatholicHerald.co.uk &raquo; Comments Feed" href="http://www.catholicherald.co.uk/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.catholicherald.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wdsi-css'  href='http://www.catholicherald.co.uk/content/plugins/slide-in/css/wdsi.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://www.catholicherald.co.uk/content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.catholicherald.co.uk/content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.30.2' type='text/css' media='all' />
<link rel='stylesheet' id='prime-css'  href='http://www.catholicherald.co.uk/content/themes/catholicherald/style.css?version=1.0.14&#038;ver=1522074120' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic%7CPT+Serif%3A700%2C700italic&#038;ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.catholicherald.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wdsi_data = {"reshow":{"timeout":10800,"name":"wdsi-on_hideb057b57d51c3f9630cbc65ea3edf8553","path":"\/","all":true}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/plugins/slide-in/js/wdsi.js?ver=1.1.3'></script>
<link rel='https://api.w.org/' href='http://www.catholicherald.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.catholicherald.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.catholicherald.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://www.catholicherald.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catholicherald.co.uk%2Fnews%2F2018%2F04%2F26%2Fbishop-of-paisley-complains-to-bbc-scotland-over-video-mocking-communion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.catholicherald.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catholicherald.co.uk%2Fnews%2F2018%2F04%2F26%2Fbishop-of-paisley-complains-to-bbc-scotland-over-video-mocking-communion%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!-- Hotjar Tracking Code for www.catholicherald.co.uk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:858807,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script></head>
<body class="post-template-default single single-post postid-148046 single-format-standard catholic-herald">
<div class="header clearfix">
		<div class="masthead">


<!-- ICIT CH Masthead Adverts Widget --><div class="icit-ch-masthead-widget-area"><div class="icit-ch-advert"><a href="http://sexandgender2018.com/" target="_blank" class="icit-ch-advert__item icit-ch-advert__item--leaderboard"><img width="728" height="90" src="http://www.catholicherald.co.uk/content/uploads/2018/04/ADVERT-BANNER-HERALD1.jpg" class="icit-ch-advert__image--leaderboard" alt="" srcset="http://www.catholicherald.co.uk/content/uploads/2018/04/ADVERT-BANNER-HERALD1.jpg 728w, http://www.catholicherald.co.uk/content/uploads/2018/04/ADVERT-BANNER-HERALD1-300x37.jpg 300w, http://www.catholicherald.co.uk/content/uploads/2018/04/ADVERT-BANNER-HERALD1-400x49.jpg 400w, http://www.catholicherald.co.uk/content/uploads/2018/04/ADVERT-BANNER-HERALD1-200x25.jpg 200w" sizes="(max-width: 728px) 100vw, 728px" /></a></div><div class="icit-ch-advert"></div></div>
<!-- / ICIT CH Masthead Adverts Widget -->

			<div class="masthead-fallback">
				<img src="http://www.catholicherald.co.uk/content/themes/catholicherald/images/masthead-fallback.png" alt="Catholic Herald logo">
			</div>

            <div class="masthead-banner">
                <div class="masthead-banner__item masthead-banner__item--logo">
                    <a class="masthead-banner__item masthead-banner__item--logo" href="/">
                    <svg version="1.1" id="masthead-svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"y="0px" viewBox="0.1 245.5 959.7 69.2" enable-background="new 0.1 245.5 959.7 69.2" xml:space="preserve"> <g id="catholic"> <path id="catholic-c1" d="M64.3,268.5c-0.8-2.9-2-5.8-3.6-8.5c-1.7-2.6-3.6-4.9-5.8-6.8c-2.2-1.9-4.7-3.5-7.4-4.6 c-2.8-1.2-5.8-1.7-8.8-1.7c-4.4,0-8.2,1-11.5,2.9c-3.3,1.9-6.1,4.5-8.5,7.7c-2.3,3.2-4,6.8-5.3,10.8c-1.3,4.1-1.9,8.2-1.9,12.4 c0,4.5,0.6,8.7,1.9,12.7s3.1,7.3,5.5,10.2c2.3,2.9,5.3,5.3,8.6,6.9s7,2.6,11.3,2.6c3.2,0,6.3-0.6,9.1-1.8c2.8-1.2,5.4-2.7,7.6-4.7 c2.2-1.9,4.1-4.1,5.6-6.7c1.5-2.6,2.6-5.1,3.1-7.8h1.2l-0.3,20.6h-1.2c-0.8-1-1.5-2-2.3-2.9c-0.8-0.9-1.4-1.3-1.7-1.3 c-0.1,0-0.6,0.4-1.7,1s-2.4,1.4-4.4,2.2s-4.1,1.4-6.8,2c-2.7,0.6-5.8,0.9-9.2,0.9c-5.8,0-11-0.8-15.8-2.4c-4.6-1.7-8.7-4-11.9-7 c-3.3-3.1-5.8-6.7-7.6-10.9c-1.8-4.2-2.6-8.8-2.6-13.8c0-1.2,0.1-2.4,0.3-3.8s0.4-2.9,0.9-4.6c0.4-1.7,1-3.3,1.7-5.1 c0.8-1.8,1.7-3.6,2.8-5.4c1.3-2.2,2.9-4.1,4.9-6s4.2-3.6,6.8-5.1c2.6-1.4,5.6-2.7,8.8-3.5c3.3-0.9,7-1.3,11.1-1.3 c3.7,0,7,0.4,9.9,1c2.8,0.6,5.1,1.4,7,2.3c1.9,0.8,3.3,1.5,4.4,2.3c1,0.6,1.5,1,1.7,1c0.1,0,0.4-0.1,0.6-0.4c0.1-0.6,0.5-1,0.9-1.4 c0.4-0.4,0.8-0.9,1.3-1.4c0.4-0.5,0.9-1,1.2-1.7h1v21H64.3z"/> <path id="catholic-a" d="M113.8,314.2v-0.9c0.1,0,0.6,0,1.4-0.1c0.8-0.1,1.4-0.4,2.3-0.6c0.8-0.3,1.4-0.8,2-1.3s0.9-1.3,0.9-2.2 c0-0.5-0.1-1.5-0.5-2.8c-0.4-1.3-0.8-2.8-1.4-4.7c-0.6-1.8-1.3-3.8-2.2-6.1c-0.8-2.3-1.7-4.6-2.6-7H88.7c-0.9,2.3-1.8,4.6-2.7,6.8 c-0.9,2.2-1.8,4.4-2.6,6.5c-1.3,3.3-1.9,5.8-1.9,7c0,0.8,0.3,1.5,0.8,2c0.5,0.5,1.2,1,1.9,1.3c0.8,0.4,1.7,0.6,2.6,0.8 c0.9,0.1,1.8,0.3,2.6,0.4v0.9H69.2v-1c1.7-0.1,2.9-0.6,4.1-1.3c1.2-0.6,1.8-1.2,2-1.4c0.4-0.4,1.2-1.4,2.2-3.1s2.2-4,3.6-7.2 c1.3-2.9,2.8-6.3,4.4-10c1.7-3.7,3.3-7.6,5-11.5s3.5-7.9,5.1-11.9s3.3-7.8,4.7-11.3l-0.9-2c1.2-0.5,2.2-1.2,3.1-1.8 c0.9-0.6,1.7-1.4,2.4-2.2c0.6-0.8,1.3-1.4,1.8-2.2c0.5-0.6,0.8-1.3,1-1.7h0.8c1.9,5.1,3.7,10.1,5.5,14.7c1.8,4.6,3.5,9.1,5,13.5 c1.5,4.4,3.1,8.5,4.6,12.4c1.5,4,2.9,7.9,4.5,11.9c0.6,1.9,1.3,3.6,1.9,4.9c0.6,1.3,1.3,2.7,2,4.4c0.1,0.3,0.4,0.6,0.9,1.3 c0.4,0.6,1,1.3,1.8,1.9s1.7,1.3,2.7,1.7c1,0.5,2.3,0.8,3.7,0.9v1.2H113.8z M101.5,257.5c-0.4,0.8-0.9,2-1.7,3.8s-1.7,3.8-2.7,6.4 c-1,2.4-2.2,5.3-3.5,8.5c-1.3,3.2-2.7,6.5-4.1,10.2h23.2c-1-2.8-2.2-5.6-3.2-8.5c-1.2-2.8-2.2-5.5-3.2-8.1c-1-2.6-1.9-5-2.8-7 C102.8,260.7,102,258.9,101.5,257.5z"/> <path id="catholic-t" d="M200.6,264.4c-0.5-1.2-1.2-2.3-1.8-3.5s-1.4-2.3-2-3.5c-0.8-1-1.4-2-2-2.9c-0.6-0.9-1.3-1.5-1.8-2 c-1.3-1.3-2.7-2-4.2-2.4c-1.5-0.4-3.5-0.6-5.9-0.6c-1.2,0-2.2,0-3.1,0s-1.8,0-2.6,0s-1.7,0-2.7,0c-0.9,0-2,0-3.5,0 c0,1.5,0,3.7,0,6.4s0,5.5,0,8.5c0,2.9,0,5.9,0,8.7s0,5.1,0,7v20.8c0,1.8,0,3.6,0.1,5.3s0.4,2.8,0.9,3.5c0.9,1.4,2.3,2.3,4,2.8 s3.2,0.9,4.6,1.2v0.9h-30.4v-0.9c1.7-0.1,3.2-0.5,4.6-0.9c1.5-0.4,2.9-1.4,4.4-3.1c0.3-0.3,0.5-0.8,0.6-1.5 c0.1-0.8,0.3-1.5,0.4-2.4c0.1-0.9,0.1-1.9,0.1-2.9s0-2,0-3.1c0-0.9,0-2,0-3.5c0-1.4,0-3.1,0.1-4.7c0-1.8,0-3.6,0-5.4s0-3.6,0-5.4 v-31.3c-1.3,0-2.4,0-3.5,0c-0.9,0-1.8,0-2.7,0c-0.8,0-1.7,0-2.6,0s-1.9,0-3.1,0c-2.4,0-4.4,0.4-5.9,0.9c-1.5,0.5-2.9,1.4-4.2,2.6 c-0.5,0.4-1,1.2-1.8,1.9c-0.6,0.9-1.3,1.8-2,2.8c-0.8,1-1.4,2.2-2,3.3c-0.6,1.2-1.2,2.3-1.5,3.5l-0.9-0.3l2.9-17.7 c1.4,0.3,2.8,0.5,4,0.8c1.2,0.1,2.9,0.3,5.3,0.4c2.3,0,4.5,0.1,6.4,0.1c1.9,0,3.7,0,5.4,0c1.8,0,3.5,0,5.4,0s4,0,6.3,0 c2.3,0,4.4,0,6.1,0c1.9,0,3.7,0,5.4,0c1.8,0,3.6,0,5.4-0.1c1.9,0,4,0,6.4,0c2,0,3.7-0.3,5.1-0.5c1.3-0.3,2.7-0.6,4.1-1l2.9,18.2 L200.6,264.4z"/> <path id="catholic-h" d="M251,314.2v-0.9c2.3-0.1,4.2-0.6,5.8-1.3c1.5-0.6,2.6-1.4,3.1-2.2c0.1-0.1,0.3-0.5,0.4-1.2 c0.1-0.5,0.1-1.2,0.3-1.9c0-0.8,0.1-1.5,0.1-2.3c0-0.8,0-1.5,0-2.3c0-2,0.1-4.2,0.1-6.4c0-2.3,0-4.4,0-6.3c0-2,0-3.7,0-5.3 s0-2.7,0-3.3h-36.9V301c0,1.8,0,3.6,0.1,5.3c0,1.7,0.4,2.8,0.9,3.6c0.8,1,1.8,1.9,3.2,2.4c1.4,0.5,2.7,0.9,4,1v0.9h-27.5v-0.9 c1.5-0.3,3.1-0.6,4.5-1.3c1.4-0.6,2.6-1.3,3.3-2.2c0.3-0.3,0.5-0.8,0.6-1.5c0.1-0.8,0.3-1.5,0.4-2.4c0.1-0.9,0.1-1.9,0.3-3.1 c0-1.2,0.1-2.2,0.1-3.1c0-0.9,0-2,0-3.6c0-1.5,0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5c0-1.9,0-3.7,0-5.4v-18.4c0-1.2,0-2.3,0-3.3 c0-1,0-2.2-0.1-3.1c-0.1-1-0.3-1.8-0.4-2.6s-0.5-1.4-0.9-1.8c-0.9-1-1.9-1.8-3.2-2.3c-1.3-0.5-2.7-0.8-4.4-1v-1h27.9v0.9 c-0.9,0.1-1.8,0.3-2.8,0.5c-1,0.3-1.9,0.6-2.7,1.2c-0.8,0.5-1.5,1.3-2,2.2c-0.5,0.9-0.9,2.2-0.9,3.6c0,2.2-0.1,4.5-0.1,7s0,5,0,7.3 s0,4.2,0,6c0,1.7,0,2.8,0,3.5h36.9c0-2,0-3.8,0-5.4c0-1.7,0-3.3,0-4.9c0-1.5,0-3.2,0-4.7c0-1.7,0-3.5-0.1-5.5 c0-1.2-0.1-2.4-0.3-3.7c-0.1-1.3-0.4-2.3-0.9-3.1c-1.2-1.7-2.4-2.7-3.8-3.1s-2.8-0.6-4.4-0.6v-1.2h28.2v0.9 c-1.5,0.1-2.9,0.6-4.4,1.3c-1.4,0.6-2.4,1.7-3.2,2.8c-0.3,0.4-0.4,1-0.5,1.8c-0.1,0.8-0.3,1.7-0.3,2.6c0,1-0.1,1.9-0.1,2.9 c0,1,0,1.9,0,2.9v16c0,2.3,0,4.4,0,6.3c0,1.8,0,3.6,0,5.4s0,3.6,0,5.4c0,1.9,0,4,0,6.1c0,1.8,0,3.5,0.1,5c0.1,1.5,0.4,2.6,0.6,3.1 c0.8,1.3,1.9,2.2,3.3,2.6c1.4,0.5,2.8,0.9,4.5,1v0.9h-29V314.2z"/> <path id="catholic-o" d="M348.4,293.8c-1.9,4.2-4.4,7.9-7.6,11c-3.2,3.1-6.9,5.5-11.3,7.2c-4.2,1.7-8.8,2.6-13.6,2.6 c-4.7,0-9.2-0.8-13.5-2.4s-7.9-4-11.1-7c-3.2-3.1-5.6-6.7-7.6-10.9c-1.8-4.2-2.8-8.8-2.8-13.8c0-5.4,1-10.1,2.9-14.5 c1.9-4.2,4.5-7.9,7.8-10.9c3.3-2.9,7-5.3,11.5-6.8c4.4-1.5,9-2.4,13.8-2.4c5.3,0,10,0.9,14.2,2.8c4.2,1.9,7.8,4.4,10.8,7.6 c2.9,3.2,5.1,6.8,6.8,10.9c1.5,4.1,2.3,8.5,2.3,12.9C351,285,350.2,289.6,348.4,293.8z M338.1,268.6c-1-3.8-2.4-7.4-4.4-10.5 c-1.9-3.2-4.4-5.8-7.3-7.7c-2.9-1.9-6.4-2.9-10.4-2.9c-4.1,0-7.6,1-10.5,2.9s-5.4,4.5-7.3,7.6c-1.9,3.1-3.3,6.7-4.2,10.6 c-0.9,4-1.4,7.9-1.4,12c0,4.2,0.5,8.3,1.5,12.3s2.4,7.4,4.5,10.4c1.9,2.9,4.5,5.4,7.4,7.2c2.9,1.8,6.4,2.7,10.4,2.7s7.3-1,10.2-2.9 c2.9-2,5.3-4.6,7.3-7.7c1.9-3.2,3.3-6.7,4.4-10.6c1-4,1.4-7.8,1.4-11.8C339.5,276.3,339,272.4,338.1,268.6z"/> <path id="catholic-l" d="M411.8,314.2h-60.1v-0.9c1.5-0.3,3.1-0.6,4.6-1.2c1.5-0.5,2.7-1.3,3.6-2.3c0.3-0.4,0.5-0.9,0.8-1.7 c0.3-0.8,0.4-1.5,0.5-2.4c0.1-0.9,0.3-1.9,0.4-2.9c0.1-1,0.1-2,0.1-3.1c0-0.9,0-2,0-3.6s0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5 s0-3.7,0-5.4v-18.3c0-1.2,0-2.2,0-3.3s0-2.2-0.1-3.1c-0.1-1-0.3-1.8-0.4-2.6c-0.1-0.8-0.5-1.3-0.9-1.8c-0.9-1-2-1.9-3.5-2.4 c-1.4-0.5-2.9-0.9-4.6-1.2v-0.9h29.9v0.9c-0.8,0.1-1.8,0.3-2.9,0.5c-1.2,0.3-2.2,0.6-3.2,1.2c-1,0.5-1.8,1.4-2.6,2.4 c-0.8,1-1.2,2.4-1.2,4.1c0,2.2-0.1,4.2-0.1,6c0,1.8,0,3.6-0.1,5.4c0,1.8,0,3.6,0,5.4s0,4,0,6.3c0,2.2,0,4.1,0,5.8s0,3.3,0,5 s0,3.3,0,5s0,3.6,0,5.8c0,2,0.1,3.8,0.3,5.8c0.1,1.8,0.4,3.2,1,4c0.3,0.3,0.8,0.6,1.5,0.9c0.8,0.3,1.7,0.6,2.7,0.8 c1,0.3,2.2,0.4,3.5,0.5s2.4,0.3,3.7,0.3c0.5,0,1.3,0,2.4,0s2.3-0.1,3.6-0.1c1.3,0,2.7-0.3,4-0.4c1.4-0.1,2.6-0.4,3.6-0.8 c2.4-0.6,4.6-1.5,6.3-2.7s3.1-2.4,4.2-3.8c1.2-1.4,2.2-3.1,2.9-4.7s1.5-3.5,2.3-5.4l0.9,0.3L411.8,314.2z"/> <path id="catholic-i" d="M419.1,314.2v-0.9c1.5-0.3,2.9-0.6,4.4-1.2c1.3-0.5,2.4-1.4,3.5-2.4c0.3-0.4,0.5-0.9,0.6-1.5 c0.1-0.6,0.3-1.5,0.4-2.4c0.1-0.9,0.1-1.9,0.1-2.9s0-2,0-3.1c0-0.9,0-2,0-3.6c0-1.5,0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5 c0-1.9,0-3.7,0-5.4v-18.4c0-1.2,0-2.3,0-3.3c0-1,0-2.2-0.1-3.1c-0.1-1-0.3-1.8-0.4-2.6c-0.1-0.8-0.5-1.4-0.9-1.8 c-0.9-1-1.9-1.8-3.2-2.3c-1.3-0.5-2.7-0.8-4.4-1v-1h27.9v0.9c-1.3,0.1-2.7,0.5-4.2,1s-2.7,1.5-3.5,2.9c-0.5,1-0.9,2.4-0.9,4 c0,1.7-0.1,3.2-0.1,4.6c0,1.5,0,3.1,0,4.6c0,1.5,0,3.1,0,4.6c0,1.5,0,3.2,0,4.9s0,3.5,0,5.4v21.1c0,1.8,0,3.6,0.1,5.3 c0,1.7,0.4,2.8,0.9,3.6c0.8,1,1.9,1.9,3.6,2.4s3.1,0.9,4.4,1v0.9h-28.3V314.2z"/> <path id="catholic-c2" d="M515.9,268.5c-0.8-2.9-2-5.8-3.6-8.5c-1.5-2.7-3.6-4.9-5.8-6.8c-2.2-1.9-4.7-3.5-7.4-4.6 c-2.8-1.2-5.8-1.7-8.8-1.7c-4.4,0-8.2,1-11.5,2.9c-3.3,1.9-6.1,4.5-8.5,7.7c-2.3,3.2-4,6.8-5.3,10.8s-1.8,8.2-1.8,12.4 c0,4.5,0.6,8.7,1.9,12.7c1.3,4,3.1,7.3,5.5,10.2c2.3,2.9,5.3,5.3,8.6,6.9s7,2.6,11.3,2.6c3.2,0,6.3-0.6,9.1-1.8 c2.8-1.2,5.4-2.7,7.6-4.7c2.2-1.9,4.1-4.1,5.6-6.7c1.5-2.6,2.6-5.1,3.1-7.8h1.2l-0.3,20.6h-1.2c-0.8-1-1.5-2-2.3-2.9 c-0.8-0.9-1.4-1.3-1.7-1.3c-0.1,0-0.6,0.4-1.7,1c-1,0.6-2.4,1.4-4.4,2.2s-4.1,1.4-6.8,2c-2.7,0.6-5.8,0.9-9.2,0.9 c-5.8,0-11-0.8-15.8-2.4s-8.7-4-11.9-7c-3.3-3.1-5.8-6.7-7.6-10.9c-1.8-4.2-2.6-8.8-2.6-13.8c0-1.2,0.1-2.4,0.3-3.8 c0.1-1.4,0.4-2.9,0.9-4.6c0.4-1.7,1-3.3,1.7-5.1c0.8-1.8,1.7-3.6,2.8-5.4c1.3-2.2,2.9-4.1,4.9-6c1.9-1.9,4.2-3.6,6.8-5.1 c2.6-1.4,5.6-2.7,8.8-3.5c3.3-0.9,7-1.3,11.1-1.3c3.7,0,7,0.4,9.9,1c2.8,0.6,5.1,1.4,7,2.3c1.9,0.8,3.3,1.5,4.4,2.3 c1,0.6,1.5,1,1.7,1c0.1,0,0.4-0.1,0.6-0.4c0.3-0.3,0.8-0.6,1.2-1c0.4-0.4,0.8-0.9,1.3-1.4c0.4-0.5,0.9-1,1.2-1.7h1v20.6H515.9z"/> </g> <g id="herald"> <path id="herald-h" d="M592.2,314.2v-0.9c2.3-0.1,4.2-0.6,5.8-1.3c1.5-0.6,2.6-1.4,3.1-2.2c0.1-0.1,0.3-0.5,0.4-1.2 c0.1-0.5,0.1-1.2,0.3-1.9c0-0.8,0.1-1.5,0.1-2.3c0-0.8,0-1.5,0-2.3c0-2,0.1-4.2,0.1-6.4c0-2.3,0-4.4,0-6.3c0-2,0-3.7,0-5.3 s0-2.7,0-3.3H565V301c0,1.8,0,3.6,0.1,5.3c0,1.7,0.4,2.8,0.9,3.6c0.8,1,1.8,1.9,3.2,2.4c1.4,0.5,2.7,0.9,4,1v0.9h-27.5v-0.9 c1.5-0.3,3.1-0.6,4.5-1.3s2.6-1.3,3.3-2.2c0.3-0.3,0.5-0.8,0.6-1.5c0.1-0.8,0.3-1.5,0.4-2.4c0.1-0.9,0.1-1.9,0.3-3.1 c0-1.2,0.1-2.2,0.1-3.1c0-0.9,0-2,0-3.6c0-1.5,0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5c0-1.9,0-3.7,0-5.4v-18.4c0-1.2,0-2.3,0-3.3 c0-1,0-2.2-0.1-3.1c-0.1-1-0.3-1.8-0.4-2.6s-0.5-1.4-0.9-1.8c-0.9-1-1.9-1.8-3.2-2.3c-1.3-0.5-2.7-0.8-4.4-1v-1H574v0.9 c-0.9,0.1-1.8,0.3-2.8,0.5c-1,0.3-1.9,0.6-2.7,1.2c-0.8,0.5-1.5,1.3-2,2.2c-0.5,0.9-0.9,2.2-0.9,3.6c0,2.2-0.1,4.5-0.1,7s0,5,0,7.3 s0,4.2,0,6c0,1.7,0,2.8,0,3.5h36.9c0-2,0-3.8,0-5.4c0-1.7,0-3.3,0-4.9c0-1.5,0-3.2,0-4.7c0-1.7,0-3.5-0.1-5.5 c0-1.2-0.1-2.4-0.3-3.7c-0.1-1.3-0.4-2.3-0.9-3.1c-1.2-1.7-2.4-2.7-3.8-3.1s-2.8-0.6-4.4-0.6v-1.2H621v0.9 c-1.5,0.1-2.9,0.6-4.4,1.3s-2.4,1.7-3.2,2.8c-0.3,0.4-0.4,1-0.5,1.8c-0.1,0.8-0.3,1.7-0.3,2.6c0,1-0.1,1.9-0.1,2.9c0,1,0,1.9,0,2.9 v16c0,2.3,0,4.4,0,6.3c0,1.8,0,3.6,0,5.4s0,3.6,0,5.4c0,1.9,0,4,0,6.1c0,1.8,0,3.5,0.1,5c0.1,1.5,0.4,2.6,0.6,3.1 c0.8,1.3,1.9,2.2,3.3,2.6c1.4,0.5,2.8,0.9,4.5,1v0.9h-29V314.2z"/> <path id="herald-e" d="M684.3,314.2H627v-0.9c1.5-0.3,2.9-0.6,4.4-1.2c1.3-0.5,2.4-1.3,3.3-2.3c0.3-0.4,0.5-0.9,0.8-1.7 c0.1-0.8,0.4-1.5,0.5-2.4c0.1-0.9,0.3-1.9,0.4-2.9c0-1,0.1-2,0.1-3.1c0-0.9,0-2,0-3.6s0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5s0-3.7,0-5.4 v-18.4c0-1.2,0-2.3,0-3.5c0-1.2-0.1-2.3-0.1-3.3c-0.1-1-0.3-2-0.5-2.8c-0.3-0.9-0.5-1.4-0.9-1.8c-0.9-1-1.9-1.7-2.9-1.9 s-2.4-0.5-4.1-0.8v-1h51.6l6.4,15.4l-0.9,0.5c-5-6.3-9.7-10.5-14.2-12.7c-1-0.5-3.1-0.9-5.9-1.3c-2.8-0.4-6.4-0.5-10.5-0.5 c-1.3,0-2.7,0-4.1,0.1c-1.4,0.1-2.4,0.3-3.1,0.4c-0.1,1-0.3,3.1-0.4,6.1s-0.1,6.8-0.1,10.9c0,2.3,0,4.4,0,6s0,2.9,0,4 c0,1,0,1.8,0,2.4c0,0.5,0,0.9,0,1c0.3,0,0.9,0,1.9,0c0.9,0,2,0,3.2-0.1c1.2,0,2.4-0.1,3.6-0.3c1.2-0.1,2.2-0.3,3.1-0.4 c1.9-0.4,3.5-1,4.7-1.8s2.3-1.7,3.1-2.7c0.8-1,1.4-2.3,1.9-3.7c0.5-1.4,0.9-2.9,1.3-4.7h1.2V295h-1.2c-0.5-2-1.3-4.1-2.3-6.1 c-1-2.2-2-3.7-3.2-4.7c-1-0.9-2.2-1.5-3.6-2.2c-1.4-0.5-3.1-0.9-4.9-1c-0.9,0-1.7-0.1-2.3-0.1c-0.6,0-1.3,0-1.9,0 c-0.5,0-1.2,0-1.9,0c-0.6,0-1.4,0-2.4,0c-0.1,0.9-0.1,2.2-0.1,3.8s0,3.5,0,5.3c0,0.8,0,1.8,0,2.8s0,2.2,0,3.2c0,1,0,1.9,0,2.8 c0,0.9,0,1.7,0,2.3c0,2,0.1,3.8,0.4,5.6c0.1,1.8,0.5,3.1,1,4c0.5,0.9,1.9,1.5,4,1.9c2.2,0.4,4.5,0.5,6.9,0.5c1,0,2.4,0,4.1-0.1 c1.7,0,3.3-0.3,5.3-0.5c2-0.3,3.8-0.8,5.5-1.4c1.7-0.8,3.3-1.8,4.9-3.1c1.5-1.3,3.1-2.9,4.5-4.9c1.4-1.9,2.9-4.2,4.5-6.9l1,0.3 L684.3,314.2z"/> <path id="herald-r" d="M741.2,314.2c-0.5-0.5-1-1-1.2-1.3s-0.5-0.6-0.9-1c-0.3-0.4-0.6-0.9-1.2-1.7c-0.5-0.8-1.2-1.8-2.2-3.2 c-1.2-1.8-2.2-3.3-3.1-4.7c-0.9-1.4-1.8-2.8-2.8-4.1c-0.9-1.4-1.9-2.8-3.1-4.1c-1.2-1.4-2.4-2.9-3.8-4.7c-1.3-1.4-2.6-2.8-4.1-4 c-1.4-1.3-2.9-2-4.6-2.3c-1.2-0.3-2-0.4-2.7-0.4c-0.5,0-1.3,0-2.2-0.1c0,4.1,0,7.6,0,10.5c0,2.9,0,5.5,0.1,7.6c0,2,0.1,3.7,0.1,5.1 c0,1.4,0.4,2.6,1,3.6c0.5,0.8,1.4,1.7,2.9,2.4c1.4,0.9,3.5,1.3,6,1.4v0.9h-30v-0.9c1.5-0.3,3.1-0.6,4.5-1.2 c1.4-0.5,2.6-1.3,3.3-2.3c0.3-0.4,0.5-0.9,0.8-1.7c0.1-0.8,0.4-1.5,0.4-2.6c0.1-0.9,0.1-1.9,0.3-2.9c0-1,0.1-2,0.1-3.1 c0-0.9,0-2,0-3.6c0-1.5,0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5c0-1.9,0-3.7,0-5.4v-18.2c0-1.2,0-2.3,0-3.5c0-1.2-0.1-2.3-0.1-3.3 c-0.1-1-0.3-1.9-0.5-2.8c-0.3-0.9-0.5-1.4-0.9-1.8c-0.9-1-1.9-1.7-3.1-2c-1.2-0.4-2.6-0.6-4.2-0.9v-0.8c0.5,0,1.8,0,3.8,0 c2.2,0,4.5,0,7.2,0c2.7,0,5.4,0,8.1,0c2.7,0,4.9,0,6.5,0c4.2,0,7.9,0.1,11.1,0.4c3.2,0.3,6.1,1.2,8.8,2.6c2.7,1.4,5,3.3,6.7,5.9 c1.7,2.4,2.6,5.5,2.6,9.4c0,2.3-0.4,4.4-1.3,6.3c-0.9,1.8-1.9,3.5-3.3,4.9c-1.4,1.4-3.1,2.6-4.9,3.6c-1.9,1-3.8,1.8-5.9,2.6v0.3 c1,0.5,2,1.4,3.1,2.4c1,1,1.9,2.3,2.9,3.6c1.7,2.3,3.3,4.9,5.3,7.7c1.9,2.7,3.6,5.1,5.1,7.3c2.3,3.2,4.6,5.6,6.8,7 c2.2,1.5,4.7,2.4,7.7,2.9v0.9h-19.5V314.2z M731.9,255.9c-1.5-2.4-3.8-4.4-6.8-5.8c-1.5-0.6-3.1-1.2-4.7-1.5 c-1.7-0.3-3.3-0.5-5.3-0.5c-1.3,0-2.3,0-3.2,0.1c-0.8,0-1.4,0.1-1.9,0.1c0,0.4-0.1,0.6-0.1,1c0,0.3-0.1,0.6-0.1,1s0,1-0.1,1.8 c0,0.8-0.1,1.9-0.1,3.3c0,2.2-0.1,4.6-0.1,7.4c0,2.7,0,5.4,0,7.9s0,4.7,0,6.8c0,1.9,0,3.1,0,3.6c2.6,0,5-0.1,7.2-0.4 c2.2-0.3,4.4-0.6,6.4-1.4c2-0.6,3.7-1.4,5.1-2.6c1.4-1,2.6-2.3,3.5-3.6s1.5-2.8,2-4.4c0.4-1.5,0.6-3.2,0.6-4.9 C734.3,261,733.5,258.3,731.9,255.9z"/> <path id="herald-a" d="M792.5,314.2v-0.9c0.1,0,0.6,0,1.4-0.1c0.8-0.1,1.4-0.4,2.3-0.6c0.8-0.3,1.4-0.8,2-1.3 c0.6-0.5,0.9-1.3,0.9-2.2c0-0.5-0.1-1.5-0.5-2.8c-0.4-1.3-0.8-2.8-1.4-4.7c-0.6-1.8-1.3-3.8-2.2-6.1s-1.7-4.6-2.6-7h-25.1 c-0.9,2.3-1.8,4.6-2.7,6.8c-0.9,2.2-1.8,4.4-2.6,6.5c-1.3,3.3-1.9,5.8-1.9,7c0,0.8,0.3,1.5,0.8,2c0.5,0.5,1.2,1,1.9,1.3 c0.8,0.4,1.7,0.6,2.6,0.8c0.9,0.1,1.8,0.3,2.6,0.4v0.9h-19.9v-1c1.7-0.1,2.9-0.6,4.1-1.3c1.2-0.6,1.8-1.2,2-1.4 c0.4-0.4,1.2-1.4,2.2-3.1c1-1.7,2.2-4,3.6-7.2c1.3-2.9,2.8-6.3,4.4-10c1.7-3.7,3.3-7.6,5-11.5c1.7-4,3.5-7.9,5.1-11.9 s3.3-7.8,4.7-11.3l-0.9-2c1.2-0.5,2.2-1.2,3.1-1.8s1.7-1.4,2.4-2.2c0.6-0.8,1.3-1.4,1.8-2.2c0.5-0.6,0.8-1.3,1-1.7h0.8 c1.9,5.1,3.7,10.1,5.5,14.7c1.8,4.6,3.5,9.1,5,13.5c1.5,4.4,3.1,8.5,4.6,12.4c1.5,4,2.9,7.9,4.5,11.9c0.6,1.9,1.3,3.6,1.9,4.9 c0.6,1.3,1.3,2.7,2,4.4c0.1,0.3,0.4,0.6,0.9,1.3c0.4,0.6,1,1.3,1.8,1.9c0.8,0.6,1.7,1.3,2.7,1.7c1,0.5,2.3,0.8,3.7,0.9v1.2H792.5z M780.2,257.5c-0.4,0.8-0.9,2-1.7,3.8s-1.7,3.8-2.7,6.4c-1,2.4-2.2,5.3-3.5,8.5c-1.3,3.2-2.7,6.5-4.1,10.2h23.3 c-1-2.8-2.2-5.6-3.2-8.5c-1.2-2.8-2.2-5.5-3.2-8.1c-1-2.6-1.9-5-2.8-7C781.5,260.7,780.9,258.9,780.2,257.5z"/> <path id="herald-l" d="M880.1,314.2H820v-0.9c1.5-0.3,3.1-0.6,4.6-1.2c1.5-0.5,2.7-1.3,3.6-2.3c0.3-0.4,0.5-0.9,0.8-1.7 c0.3-0.8,0.4-1.5,0.5-2.4c0.1-0.9,0.3-1.9,0.4-2.9c0.1-1,0.1-2,0.1-3.1c0-0.9,0-2,0-3.6s0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5 s0-3.7,0-5.4v-18.3c0-1.2,0-2.2,0-3.3s0-2.2-0.1-3.1c-0.1-1-0.3-1.8-0.4-2.6c-0.1-0.8-0.5-1.3-0.9-1.8c-0.9-1-2-1.9-3.5-2.4 c-1.4-0.5-2.9-0.9-4.6-1.2v-0.9h29.9v0.9c-0.8,0.1-1.8,0.3-2.9,0.5c-1.2,0.3-2.2,0.6-3.2,1.2c-1,0.5-1.8,1.4-2.6,2.4 c-0.8,1-1.2,2.4-1.2,4.1c0,2.2-0.1,4.2-0.1,6c0,1.8,0,3.6-0.1,5.4c0,1.8,0,3.6,0,5.4s0,4,0,6.3c0,2.2,0,4.1,0,5.8s0,3.3,0,5 s0,3.3,0,5s0,3.6,0,5.8c0,2,0.1,3.8,0.3,5.8c0.1,1.8,0.4,3.2,1,4c0.3,0.3,0.8,0.6,1.5,0.9c0.8,0.3,1.7,0.6,2.7,0.8 c1,0.3,2.2,0.4,3.5,0.5c1.3,0.1,2.4,0.3,3.7,0.3c0.5,0,1.3,0,2.4,0c1.2,0,2.3-0.1,3.6-0.1c1.3-0.1,2.7-0.3,4-0.4 c1.4-0.1,2.6-0.4,3.6-0.8c2.4-0.6,4.6-1.5,6.3-2.7s3.1-2.4,4.2-3.8c1.2-1.4,2.2-3.1,2.9-4.7s1.5-3.5,2.3-5.4l0.9,0.3L880.1,314.2z"/> <path id="herald-d" d="M958.3,291.9c-1.2,3.6-2.7,6.7-4.6,9.2c-1.9,2.6-4.2,4.7-6.8,6.4c-2.6,1.7-5.3,3.1-8.2,4 c-2.8,1-5.9,1.7-8.8,2c-3.1,0.4-6,0.6-8.8,0.6H887v-0.9c1.5-0.1,3.1-0.6,4.5-1.2c1.4-0.6,2.6-1.4,3.3-2.3c0.3-0.3,0.5-0.9,0.6-1.5 c0.1-0.8,0.3-1.5,0.4-2.6c0.1-0.9,0.3-1.9,0.3-2.9s0.1-2,0.1-3.1c0-0.9,0-2,0-3.6c0-1.5,0-3.1,0.1-4.9c0-1.8,0-3.6,0-5.5 c0-1.9,0-3.7,0-5.4v-18.4c0-1.2,0-2.3,0-3.3c0-1,0-2.2-0.1-3.1c-0.1-1-0.3-1.8-0.4-2.6c-0.1-0.8-0.5-1.4-0.9-1.8 c-0.9-1.2-2-1.9-3.3-2.3c-1.3-0.4-2.8-0.8-4.4-0.9v-1.2c2.6,0,6.4,0,11.3,0s10.9,0,17.8,0c2,0,4,0,6,0c2,0,4.1,0.1,6.1,0.3 c2,0.1,4.1,0.5,6.1,0.9c2,0.4,4.1,1.2,6,1.9c2.6,1.2,5.1,2.6,7.4,4.4c2.3,1.8,4.4,3.8,6,6.3s3.1,5.1,4.1,8.3 c1,3.2,1.5,6.8,1.5,10.8C960,284.2,959.4,288.3,958.3,291.9z M946.8,269.1c-1.2-3.5-2.7-6.5-4.6-9.4c-2-2.8-4.4-5.1-7-7 s-5.8-3.2-9-3.7c-1.3-0.3-2.6-0.5-4.1-0.6c-1.5-0.1-3.3-0.3-5.5-0.3c-0.8,0-1.5,0-2.4,0s-1.8,0.1-2.6,0.1c-0.9,0.1-1.7,0.1-2.3,0.3 c-0.8,0-1.3,0.1-1.8,0.3c-0.3,3.1-0.5,7.3-0.5,12.7c0,5.4-0.1,11.8-0.1,19.2c0,4,0,7.7,0,10.9c0,3.2,0,5.9,0.1,7.9 c0,0.9,0,1.8,0.1,2.8c0.1,1,0.3,2,0.4,2.9c0.1,1,0.4,1.8,0.6,2.6c0.3,0.8,0.6,1.4,1,1.8c1.3,1.3,2.8,2,4.7,2.4 c1.9,0.4,3.7,0.5,5.4,0.5c1.5,0,3.2-0.1,4.9-0.3c1.7-0.1,3.2-0.5,4.6-0.9c6.8-1.9,11.8-5.6,15.1-11.3s5-12.4,5-20.6 C948.5,276.2,947.8,272.6,946.8,269.1z"/> </g> </svg>
                    </a>
                </div>

                <div class="masthead-banner__item masthead-banner__item--toggle">
                    <a href="#" class="masthead-banner__item masthead-banner__item--toggle nav-toggle">Menu</a>
                </div>

            </div>

        </div>
<div class="main-nav">

<div id="navigation" class="main-menu-container"><ul id="menu-main-menu" class="main-menu"><li id="menu-item-71947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-menu-ancestor menu-item-depth-0"><a href="http://www.catholicherald.co.uk" class="depth-0-link"><span class="menu-item-title">Home</span></a></li>
<li id="menu-item-71948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.catholicherald.co.uk/section/news/" class="depth-0-link"><span class="menu-item-title">Latest News</span></a></li>
<li id="menu-item-71949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.catholicherald.co.uk/section/commentandblogs/" class="depth-0-link"><span class="menu-item-title">Comment</span></a></li>
<li id="menu-item-146305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.catholicherald.co.uk/section/america/" class="depth-0-link"><span class="menu-item-title">America</span></a></li>
<li id="menu-item-73117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.exacteditions.com/read/catholic-herald" class="depth-0-link"><span class="menu-item-title">Archive</span></a></li>
<li id="menu-item-71951" class="link-right menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/subscriptions" class="depth-0-link"><span class="menu-item-title">Subscriptions</span></a></li>
</ul></div><div id="navigation" class="extra-nav"><ul id="menu-top-menu" class="extra-menu"><li id="menu-item-75362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/classified_resources" class="depth-0-link"><span class="menu-item-title">Web Resources</span></a></li>
<li id="menu-item-71944" class="jobs-link menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/jobs" class="depth-0-link"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-71945" class="ads-link menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/advertising" class="depth-0-link"><span class="menu-item-title">Advertising</span></a></li>
<li id="menu-item-71946" class="sub-tag menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/subscriptions" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div></div>
<div class="mobile-nav" id="mobile-main-nav">
<div id="mobile-navigation" class="main-mobile-menu-container"><ul id="menu-main-menu-1" class="main-mobile-menu"><li id="menu-item-71947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-menu-ancestor menu-item-depth-0"><a href="http://www.catholicherald.co.uk" class="depth-0-link"><span class="menu-item-title">Home</span></a></li>
<li id="menu-item-71948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://www.catholicherald.co.uk/section/news/" class="depth-0-link"><span class="menu-item-title">Latest News</span></a></li>
<li id="menu-item-71949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.catholicherald.co.uk/section/commentandblogs/" class="depth-0-link"><span class="menu-item-title">Comment</span></a></li>
<li id="menu-item-146305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.catholicherald.co.uk/section/america/" class="depth-0-link"><span class="menu-item-title">America</span></a></li>
<li id="menu-item-73117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/magazine/" class="depth-0-link"><span class="menu-item-title">Magazine</span></a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a target="_blank" href="http://www.exacteditions.com/read/catholic-herald" class="depth-0-link"><span class="menu-item-title">Archive</span></a></li>
<li id="menu-item-71951" class="link-right menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/subscriptions" class="depth-0-link"><span class="menu-item-title">Subscriptions</span></a></li>
</ul></div><div id="secondary-mobile-navigation" class="secondary-mobile-menu-container"><ul id="menu-top-menu-1" class="secondary-mobile-menu"><li id="menu-item-75362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/classified_resources" class="depth-0-link"><span class="menu-item-title">Web Resources</span></a></li>
<li id="menu-item-71944" class="jobs-link menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/jobs" class="depth-0-link"><span class="menu-item-title">Jobs</span></a></li>
<li id="menu-item-71945" class="ads-link menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/advertising" class="depth-0-link"><span class="menu-item-title">Advertising</span></a></li>
<li id="menu-item-71946" class="sub-tag menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/subscriptions" class="depth-0-link"><span class="menu-item-title">Subscribe</span></a></li>
</ul></div></div>

</div>
<div id="content">

<div class="main-container">

	<div id="post-148046" class="article post-148046 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bbc tag-communion has-thumbnail">

		<div class="article-header"><header>

	<div class="article-category"><a href="http://www.catholicherald.co.uk/section/news/" rel="category tag">Latest News</a></div>

	<h1 class="article-title">Bishop of Paisley complains to BBC Scotland over video mocking Communion</h1>
	<div class="article-meta">

		<div class="article-author">by <strong><a href="http://www.catholicherald.co.uk/author/theo-howard/" title="Posts by Theo Howard" rel="author">Theo Howard</a></strong></div>

		<div class="article-date">posted <time datetime="2018-04-26 01:01:38">Thursday, 26 Apr 2018</time></div>
	</div>

</header></div>

		<div class="content-container clearfix">

	<div class="article-content">

		<div class="article-featured"><img width="800" height="500" src="http://www.catholicherald.co.uk/content/uploads/2018/02/p11-keenan-e1518606294822-800x500.jpg" class="featured-image wp-post-image" alt="" />					<div class="featured-caption">
						Bishop John Keenan (Picture courtesy John McSherry)					</div> <!-- featured-caption -->
				</div> <!-- article-featured -->
		<div class="article-text">

			<p class="article-standfirst">Bishop John Keenan said the video was 'beyond the pale'</p>
			<p>Bishop John Keenan of Paisley has sent a letter to the Director of BBC Scotland complaining about a <a href="http://catholicherald.co.uk/news/2018/04/13/bbc-scotland-video-says-holy-communion-smells-like-hate/">recent BBC short film</a>: &#8216;Homophobia in 2018, Time for Love&#8217;.</p>
<p>In the April 23 letter, Bishop Keenan described the content as &#8220;beyond the pale, and unworthy of the BBC as a public service broadcaster.&#8221; Particularly insulting was the depiction of the Sacrament of Holy Communion as a Mini-Cheddar, wrote the Bishop, while a voiceover claimed that it &#8220;tastes like cardboard and smells like hate.&#8221;</p>
<p>The Bishop of Paisley put the video in the context of recent Scottish Government research finding that Catholics are the victims of fifty-seven percent of religiously aggravated crime in Scotland despite constituting only sixteen percent of the country&#8217;s population.</p>
<p>&#8220;In the current climate of growing hostility to Catholics, I would appeal that the BBC guard against adding fuel to the fire,&#8221; he wrote.</p>
<p>Bishop Keenan stressed that the Catholic community &#8220;is now worried that some elements in the Corporation have adopted an agenda&#8221; that &#8220;amounts to &#8216;LGBT views good, Catholic views bad'&#8221;.</p>
<p>He added: &#8220;When it comes to important public debates about the wellbeing of the human person and the truth and meaning of human sexuality Catholics feel their views are becoming increasingly marginalised, almost criminalised.&#8221;</p>
<p>Bishop Keenan requested a meeting with the Director to voice his concerns and restore some impartiality in broadcasting. The Director of the Scottish Catholic Media Office, Peter Kearney, has also complained to the Head of Public Policy and Corporate Affairs at BBC Scotland that the film breaches Corporation Guidelines.</p>
<p>He wrote: “The Guidelines make it clear that &#8216;Programme makers dealing with religious themes should be aware of what may cause offence.&#8217; While also stating &#8216;Deep offence will also be caused by profane references or disrespect whether verbal or visual, directed at deities, scriptures, holy days and rituals&#8217;.</p>
<p>He added: “The gratuitously disrespectful representation of the Mass constitute exactly the type of disrespect which the Guidelines seek to avoid.”</p>
			<div class="subscribe-actions"><h2 class="subscribe-actions__title">Subscribe at your app store:</h2><div class="subscribe-actions__buttons"><a href="http://magazine.catholicherald.co.uk"><img src="http://www.catholicherald.co.uk/content/themes/catholicherald/images/button-store-online.png" class="subscribe-actions__button-img"></a><a href="https://itunes.apple.com/gb/app/catholicheraldmagazine/id1031464757?mt=8"><img src="http://www.catholicherald.co.uk/content/themes/catholicherald/images/button-store-itunes.png" class="subscribe-actions__button-img"></a><a href="https://play.google.com/store/apps/details?id=uk.co.catholicherald.magazine"><img src="http://www.catholicherald.co.uk/content/themes/catholicherald/images/button-store-google.png" class="subscribe-actions__button-img"></a><a href="http://www.amazon.co.uk/Catholic-Herald-Magazine/dp/B0161593GY"><img src="http://www.catholicherald.co.uk/content/themes/catholicherald/images/button-store-amazon.png" class="subscribe-actions__button-img"></a></div></div>
			
<div class='article-promo'>
	<div class="sub-content-promo big-bottom">
		<p><a style="mso-line-height-rule: exactly; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%;" title="" href="mailto:subscriptions@catholicherald.co.uk?subject=A%20free%20copy%20of%20Catholic%20Herald&#038;body=Please%20send%20a%20free%20copy%20of%20Catholic%20Herald%20magazine%20to%20(list%20up%20to%205%20addresses%20for%20yourself%20and%20friends%20you%20think%20might%20be%20interested%20in%20the%20magazine.%20Please%20make%20sure%20addresses%20are%20accurate.%20UK%20only)" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-130794" src="http://www.catholicherald.co.uk/content/uploads/2017/06/App-600a.jpg" alt="" width="600" height="150" /></a></p>
			<div class="latest-issue-cover"> <span class="ipadify"><img width="60" height="83" src="http://catholicherald.co.uk/content/uploads/2018/04/Screen-Shot-2018-04-25-at-08-60x83.18.55-1.png" class="attachment-latest_issue_data size-latest_issue_data wp-post-image" alt="" /></span>			</div>
	</div>
</div>
		</div>

		<div class="related-stories clearfix">

	<h2 class="article-category">Related stories</h2>

	
		<div class="related-post clearfix">

	<div class="related-thumbnail">
		<a href="http://www.catholicherald.co.uk/issues/august-11th-2017/the-real-reason-catholics-cant-be-freemasons/"><img width="350" height="210" src="http://www.catholicherald.co.uk/content/uploads/2017/08/P26-cartoon-350x210.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" /></a>
	</div>
	
	<div class="related-text">
		<h3 class="related-title"><a href="http://www.catholicherald.co.uk/issues/august-11th-2017/the-real-reason-catholics-cant-be-freemasons/">The real reason Catholics can&#8217;t be Freemasons</a></h3>
		<p>The principles of Freemasonry are fundamentally incompatible with Catholic teaching</p>	</div>

</div>
	<div class="related-post clearfix">

	<div class="related-thumbnail">
		<a href="http://www.catholicherald.co.uk/news/2018/04/26/archbishop-of-liverpool-backs-alder-hey-hospital-in-alfie-evans-case/"><img width="350" height="210" src="http://www.catholicherald.co.uk/content/uploads/2018/04/6128088495_785e34a06b_b-350x210.jpg" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" /></a>
	</div>
	
	<div class="related-text">
		<h3 class="related-title"><a href="http://www.catholicherald.co.uk/news/2018/04/26/archbishop-of-liverpool-backs-alder-hey-hospital-in-alfie-evans-case/">Archbishop of Liverpool backs Alder Hey hospital in Alfie Evans case</a></h3>
		<p>Archbishop Malcolm McMahon said staff had done everything &#8216;humanly possible&#8217; for the infant</p>	</div>

</div>
	<div class="related-post clearfix">

	<div class="related-thumbnail">
		<a href="http://www.catholicherald.co.uk/news/2018/04/24/pope-names-three-laywomen-to-congregation-for-the-doctrine-of-the-faith/"><img width="350" height="210" src="http://www.catholicherald.co.uk/content/uploads/2018/03/Screen-Shot-2018-03-21-at-12.39.26-350x210.png" class="attachment-home-thumb size-home-thumb wp-post-image" alt="" /></a>
	</div>
	
	<div class="related-text">
		<h3 class="related-title"><a href="http://www.catholicherald.co.uk/news/2018/04/24/pope-names-three-laywomen-to-congregation-for-the-doctrine-of-the-faith/">Pope names three laywomen to Congregation for the Doctrine of the Faith</a></h3>
		<p>The decision to appoint the women to full membership of the CDF has been described as &#8216;historic&#8217;</p>	</div>

</div>
	
	
</div>

	</div>

	<div class="article-info">

	
	<div class="article-tags">
	    <h2 class="tags-title">In this article</h2>
	    <p class="tags-list"><a href="http://www.catholicherald.co.uk/tag/bbc/" rel="tag">BBC</a>, <a href="http://www.catholicherald.co.uk/tag/communion/" rel="tag">Communion</a></p>
	</div>

</div>


	<div class="sidebar"> 			<div class="article-share clearfix">
				
				<h2 class="share-title">Share this</h2>
				
				<!--
				<a href="#" class="share-button share-twitter">T</a>
				<a href="#" class="share-button share-facebook">F</a>
				<a href="#" class="share-button share-gplus">g+</a>
				<a href="#" class="share-button share-email">e</a>
				-->
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
			</div>
							<div class="widget_advert_content" style="min-height: auto; width: 100%;"><a href="https://www.catholicmatch.com/?referrer_code=catholicherald&amp;campaign_code=bradybunch300x250" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-134786" src="http://www.catholicherald.co.uk/content/uploads/2017/08/bradybunch.jpg" alt="" width="300" height="250" /></a>
<br>
<hr />
<br>
<a class="" style="mso-line-height-rule: exactly; -ms-text-size-adjust: 100%; -webkit-text-size-adjust: 100%;" title="" href="mailto:subscriptions@catholicherald.co.uk?subject=A%20free%20copy%20of%20Catholic%20Herald&amp;body=Please%20send%20a%20free%20copy%20of%20Catholic%20Herald%20magazine%20to%20(list%20up%20to%205%20addresses%20for%20yourself%20and%20friends%20you%20think%20might%20be%20interested%20in%20the%20magazine.%20Please%20make%20sure%20addresses%20are%20accurate.)" target="_blank"><img class="alignnone size-full wp-image-126110" src="http://www.catholicherald.co.uk/content/uploads/2017/03/App-300b.jpg" alt="" width="300" height="250" /></a>
<br>
<hr />
<br>
<a href="http://magazine.catholicherald.co.uk/"><img class="alignnone size-full wp-image-133824" src="http://www.catholicherald.co.uk/content/uploads/2017/08/App-300v1.jpg" alt="" width="300" height="250" /></a></div>
			<div class="icit-analytic"><ul class="tabs"><li class="tab google_a active"><span class="tab-target">Most Popular</span></li><li class="tab recent"><span class="tab-target">Recent</span></li></ul><ul class="analytic-lists"><li class="a-list google_a active"><span class="a-list-name">Most Popular</span><ol class="a-page google_a-page"><li class="analytic-item analytic-item-post-147916"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/02/Screen-Shot-2018-02-07-at-14-355x225.19.27.png" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/news/2018/04/25/alfie-evanss-parents-to-appeal-high-court-travel-ban-ruling/" class="most-read-link">Alfie Evans’s parents to appeal High Court travel ban ruling</a></li><li class="analytic-item analytic-item-post-147879"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/01/Screen-Shot-2018-01-03-at-12-355x225.59.21-1-1.png" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/news/2018/04/25/morning-catholic-must-reads-25-04-18/" class="most-read-link">Morning Catholic must-reads: 25/04/18</a></li><li class="analytic-item analytic-item-post-147990"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2017/10/20170406T1222-8949-CNS-VATICAN-LETTER-BENEDICT-BIRTHDAY-355x225.jpg" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/news/2018/04/26/morning-catholic-must-reads-26-04-18/" class="most-read-link">Morning Catholic must-reads: 26/04/18</a></li><li class="analytic-item analytic-item-post-147975"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/04/20180418T0922-16963-CNS-POPE-ALFIE-FATHER-VATICAN-355x225.jpg" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/news/2018/04/25/doctors-criticise-court-refusal-to-allow-alfie-evans-to-go-to-italy/" class="most-read-link">Doctors criticise court refusal to allow Alfie Evans to go to Italy</a></li><li class="analytic-item analytic-item-post-147932"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/04/GettyImages-137419466-355x225-2.jpg" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/news/2018/04/25/bavaria-to-display-crosses-in-all-government-buildings/" class="most-read-link">Bavaria to display crosses in all government buildings</a></li></ol></li><li class="a-list recent"><span class="a-list-name">Recent</span><ol class="a-page recent-page"><li class="analytic-item analytic-item-post-148033"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/04/frkelly-355x225.jpg" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/news/2018/04/26/singing-priests-britans-got-talent-performance-goes-viral/" class="most-read-link">Singing priest’s ‘Britan’s Got Talent’ performance goes viral</a></li><li class="analytic-item analytic-item-post-148004"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/04/Screen-Shot-2018-04-25-at-15-355x225.15.59-1.png" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/issues/april-27th-2018/alfie-evans-the-courts-and-the-church/" class="most-read-link">The battle for Alfie</a></li><li class="analytic-item analytic-item-post-147999"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/04/Screen-Shot-2018-04-25-at-14-355x225.52.01-1.png" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/issues/april-27th-2018/the-queen-of-neoliberalism/" class="most-read-link">The queen of neoliberalism</a></li><li class="analytic-item analytic-item-post-147996"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/04/Screen-Shot-2018-04-25-at-14-355x225.39.30.png" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/issues/april-27th-2018/oscar-wildes-long-journey-to-catholicism/" class="most-read-link">Oscar Wilde’s long journey to Catholicism</a></li><li class="analytic-item analytic-item-post-147915"><a href=""><img width="355" height="225" src="http://www.catholicherald.co.uk/content/uploads/2018/04/Screen-Shot-2018-04-25-at-09-355x225.23.29-2.png" class="attachment-post-thumbnail-355 size-post-thumbnail-355" alt="" /></a><a href="http://catholicherald.co.uk/magazine-post/a-calvinist-intellectual-worth-arguing-with/" class="most-read-link">A Calvinist intellectual worth arguing with</a></li></ol></li></ul></div>
	<div class="clear"></div>
</div> <!-- sidebar -->

</div>

	</div>

		
</div>
<div id="wdsi-slide_in" style="display:none;" class="wdsi-slide  wdsi-slide-bottom wdsi-slide-rounded wdsi-slide-rounded-light wdsi-slide-rounded-red" data-slidein-start="0%"  data-slidein-end="100%" data-slidein-after="240s" data-slidein-timeout="12h" data-slidein-id="115062" data-slidein-bottom="0" >

	<div class="wdsi-slide-wrap" style="width:350px;" >
				<div class="wdsi-slide-content">
							<a class="wdsi-header-bar" href="#">
					<h1 class="wdsi-slide-title">Catholic Herald prices</h1>
				</a>
				<p><a href="http://www.catholicherald.co.uk/subscriptions/"><img class="alignnone size-full wp-image-133825" src="http://www.catholicherald.co.uk/content/uploads/2017/08/App-300.jpg" alt="" width="300" height="250" /></a></p>
		</div>
		<div class="wdsi-slide-control">
			<div class="wdsi-slide-close"><a href="#"></a></div>
</div>	</div>
</div>
</div>
	<div class="footer">

		<div class="footer-container">
		<div class="footer-masthead">

	<div class="masthead-fallback">
		<img src="http://www.catholicherald.co.uk/content/themes/catholicherald/images/masthead-fallback.png" alt="Catholic Herald logo">
	</div>
                    
	<a class="masthead-container" href="/"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 749.3 54" enable-background="new 0 0 749.3 54" xml:space="preserve"><path d="M50.2 18c-0.6-2.3-1.6-4.5-2.8-6.6 -1.3-2-2.8-3.8-4.5-5.3 -1.7-1.5-3.7-2.7-5.8-3.6 -2.2-0.9-4.5-1.3-6.9-1.3 -3.4 0-6.4 0.8-9 2.3 -2.6 1.5-4.8 3.5-6.6 6 -1.8 2.5-3.1 5.3-4.1 8.4C9.5 21.1 9 24.3 9 27.6c0 3.5 0.5 6.8 1.5 9.9 1 3.1 2.4 5.7 4.3 8 1.8 2.3 4.1 4.1 6.7 5.4 2.6 1.3 5.5 2 8.8 2 2.5 0 4.9-0.5 7.1-1.4 2.2-0.9 4.2-2.1 5.9-3.7 1.7-1.5 3.2-3.2 4.4-5.2 1.2-2 2-4 2.4-6.1H51l-0.2 16.1h-0.9c-0.6-0.8-1.2-1.6-1.8-2.3 -0.6-0.7-1.1-1-1.3-1 -0.1 0-0.5 0.3-1.3 0.8 -0.8 0.5-1.9 1.1-3.4 1.7s-3.2 1.1-5.3 1.6c-2.1 0.5-4.5 0.7-7.2 0.7 -4.5 0-8.6-0.6-12.3-1.9 -3.6-1.3-6.8-3.1-9.3-5.5 -2.6-2.4-4.5-5.2-5.9-8.5 -1.4-3.3-2-6.9-2-10.8 0-0.9 0.1-1.9 0.2-3 0.1-1.1 0.3-2.3 0.7-3.6 0.3-1.3 0.8-2.6 1.3-4 0.6-1.4 1.3-2.8 2.2-4.2 1-1.7 2.3-3.2 3.8-4.7 1.5-1.5 3.3-2.8 5.3-4 2-1.1 4.4-2.1 6.9-2.7 2.6-0.7 5.5-1 8.7-1 2.9 0 5.5 0.3 7.7 0.8 2.2 0.5 4 1.1 5.5 1.8 1.5 0.6 2.6 1.2 3.4 1.8 0.8 0.5 1.2 0.8 1.3 0.8 0.1 0 0.3-0.1 0.5-0.3C47.7 4.6 48 4.3 48.3 4c0.3-0.3 0.6-0.7 1-1.1 0.3-0.4 0.7-0.8 0.9-1.3H51V18L50.2 18z"/><path d="M88.8 53.7v-0.7c0.1 0 0.5 0 1.1-0.1 0.6-0.1 1.1-0.3 1.8-0.5 0.6-0.2 1.1-0.6 1.6-1 0.5-0.4 0.7-1 0.7-1.7 0-0.4-0.1-1.2-0.4-2.2 -0.3-1-0.6-2.2-1.1-3.7 -0.5-1.4-1-3-1.7-4.8 -0.6-1.8-1.3-3.6-2-5.5H69.2c-0.7 1.8-1.4 3.6-2.1 5.3 -0.7 1.7-1.4 3.4-2 5.1 -1 2.6-1.5 4.5-1.5 5.5 0 0.6 0.2 1.2 0.6 1.6 0.4 0.4 0.9 0.8 1.5 1 0.6 0.3 1.3 0.5 2 0.6 0.7 0.1 1.4 0.2 2 0.3v0.7H54v-0.8c1.3-0.1 2.3-0.5 3.2-1 0.9-0.5 1.4-0.9 1.6-1.1 0.3-0.3 0.9-1.1 1.7-2.4 0.8-1.3 1.7-3.1 2.8-5.6 1-2.3 2.2-4.9 3.4-7.8 1.3-2.9 2.6-5.9 3.9-9 1.3-3.1 2.7-6.2 4-9.3 1.3-3.1 2.6-6.1 3.7-8.8l-0.7-1.6c0.9-0.4 1.7-0.9 2.4-1.4 0.7-0.5 1.3-1.1 1.9-1.7 0.5-0.6 1-1.1 1.4-1.7 0.4-0.5 0.6-1 0.8-1.3h0.6c1.5 4 2.9 7.9 4.3 11.5 1.4 3.6 2.7 7.1 3.9 10.5 1.2 3.4 2.4 6.6 3.6 9.7s2.3 6.2 3.5 9.3c0.5 1.5 1 2.8 1.5 3.8 0.5 1 1 2.1 1.6 3.4 0.1 0.2 0.3 0.5 0.7 1 0.3 0.5 0.8 1 1.4 1.5 0.6 0.5 1.3 1 2.1 1.3 0.8 0.4 1.8 0.6 2.9 0.7v0.9H88.8zM79.2 9.4c-0.3 0.6-0.7 1.6-1.3 3 -0.6 1.4-1.3 3-2.1 5 -0.8 1.9-1.7 4.1-2.7 6.6 -1 2.5-2.1 5.1-3.2 8H88c-0.8-2.2-1.7-4.4-2.5-6.6 -0.9-2.2-1.7-4.3-2.5-6.3 -0.8-2-1.5-3.9-2.2-5.5C80.2 11.9 79.6 10.5 79.2 9.4z"/><path d="M156.6 14.8c-0.4-0.9-0.9-1.8-1.4-2.7 -0.5-0.9-1.1-1.8-1.6-2.7 -0.6-0.8-1.1-1.6-1.6-2.3 -0.5-0.7-1-1.2-1.4-1.6 -1-1-2.1-1.6-3.3-1.9 -1.2-0.3-2.7-0.5-4.6-0.5 -0.9 0-1.7 0-2.4 0 -0.7 0-1.4 0-2 0 -0.6 0-1.3 0-2.1 0 -0.7 0-1.6 0-2.7 0 0 1.2 0 2.9 0 5 0 2.1 0 4.3 0 6.6 0 2.3 0 4.6 0 6.8 0 2.2 0 4 0 5.5v16.2c0 1.4 0 2.8 0.1 4.1 0.1 1.3 0.3 2.2 0.7 2.7 0.7 1.1 1.8 1.8 3.1 2.2 1.3 0.4 2.5 0.7 3.6 0.9v0.7h-23.7v-0.7c1.3-0.1 2.5-0.4 3.6-0.7 1.2-0.3 2.3-1.1 3.4-2.4 0.2-0.2 0.4-0.6 0.5-1.2 0.1-0.6 0.2-1.2 0.3-1.9 0.1-0.7 0.1-1.5 0.1-2.3 0-0.8 0-1.6 0-2.4 0-0.7 0-1.6 0-2.7 0-1.1 0-2.4 0.1-3.7 0-1.4 0-2.8 0-4.2s0-2.8 0-4.2V3c-1 0-1.9 0-2.7 0 -0.7 0-1.4 0-2.1 0 -0.6 0-1.3 0-2 0 -0.7 0-1.5 0-2.4 0 -1.9 0-3.4 0.3-4.6 0.7 -1.2 0.4-2.3 1.1-3.3 2 -0.4 0.3-0.8 0.9-1.4 1.5 -0.5 0.7-1 1.4-1.6 2.2 -0.6 0.8-1.1 1.7-1.6 2.6 -0.5 0.9-0.9 1.8-1.2 2.7l-0.7-0.2L104 0.7c1.1 0.2 2.2 0.4 3.1 0.6 0.9 0.1 2.3 0.2 4.1 0.3 1.8 0 3.5 0.1 5 0.1 1.5 0 2.9 0 4.2 0 1.4 0 2.7 0 4.2 0 1.5 0 3.1 0 4.9 0 1.8 0 3.4 0 4.8 0 1.5 0 2.9 0 4.2 0 1.4 0 2.8 0 4.2-0.1 1.5 0 3.1 0 5 0 1.6 0 2.9-0.2 4-0.4 1-0.2 2.1-0.5 3.2-0.8l2.3 14.2L156.6 14.8z"/><path d="M195.9 53.7v-0.7c1.8-0.1 3.3-0.5 4.5-1 1.2-0.5 2-1.1 2.4-1.7 0.1-0.1 0.2-0.4 0.3-0.9 0.1-0.4 0.1-0.9 0.2-1.5 0-0.6 0.1-1.2 0.1-1.8 0-0.6 0-1.2 0-1.8 0-1.6 0.1-3.3 0.1-5 0-1.8 0-3.4 0-4.9 0-1.6 0-2.9 0-4.1 0-1.2 0-2.1 0-2.6h-28.8v15.7c0 1.4 0 2.8 0.1 4.1 0 1.3 0.3 2.2 0.7 2.8 0.6 0.8 1.4 1.5 2.5 1.9 1.1 0.4 2.1 0.7 3.1 0.8v0.7h-21.5v-0.7c1.2-0.2 2.4-0.5 3.5-1 1.1-0.5 2-1 2.6-1.7 0.2-0.2 0.4-0.6 0.5-1.2 0.1-0.6 0.2-1.2 0.3-1.9 0.1-0.7 0.1-1.5 0.2-2.4 0-0.9 0.1-1.7 0.1-2.4 0-0.7 0-1.6 0-2.8 0-1.2 0-2.4 0.1-3.8 0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V12.9c0-0.9 0-1.8 0-2.6s0-1.7-0.1-2.4c-0.1-0.8-0.2-1.4-0.3-2 -0.1-0.6-0.4-1.1-0.7-1.4 -0.7-0.8-1.5-1.4-2.5-1.8 -1-0.4-2.1-0.6-3.4-0.8V1.1h21.8v0.7c-0.7 0.1-1.4 0.2-2.2 0.4 -0.8 0.2-1.5 0.5-2.1 0.9 -0.6 0.4-1.2 1-1.6 1.7 -0.4 0.7-0.7 1.7-0.7 2.8 0 1.7-0.1 3.5-0.1 5.5 0 2 0 3.9 0 5.7 0 1.8 0 3.3 0 4.7 0 1.3 0 2.2 0 2.7h28.8c0-1.6 0-3 0-4.2 0-1.3 0-2.6 0-3.8 0-1.2 0-2.5 0-3.7 0-1.3 0-2.7-0.1-4.3 0-0.9-0.1-1.9-0.2-2.9 -0.1-1-0.3-1.8-0.7-2.4 -0.9-1.3-1.9-2.1-3-2.4 -1.1-0.3-2.2-0.5-3.4-0.5V1.1h22v0.7c-1.2 0.1-2.3 0.5-3.4 1 -1.1 0.5-1.9 1.3-2.5 2.2 -0.2 0.3-0.3 0.8-0.4 1.4 -0.1 0.6-0.2 1.3-0.2 2 0 0.8-0.1 1.5-0.1 2.3 0 0.8 0 1.5 0 2.3v12.5c0 1.8 0 3.4 0 4.9 0 1.4 0 2.8 0 4.2 0 1.4 0 2.8 0 4.2 0 1.5 0 3.1 0 4.8 0 1.4 0 2.7 0.1 3.9 0.1 1.2 0.3 2 0.5 2.4 0.6 1 1.5 1.7 2.6 2 1.1 0.4 2.2 0.7 3.5 0.8v0.7H195.9z"/><path d="M271.9 37.8c-1.5 3.3-3.4 6.2-5.9 8.6 -2.5 2.4-5.4 4.3-8.8 5.6 -3.3 1.3-6.9 2-10.6 2 -3.7 0-7.2-0.6-10.5-1.9 -3.3-1.3-6.2-3.1-8.7-5.5s-4.4-5.2-5.9-8.5c-1.4-3.3-2.2-6.9-2.2-10.8 0-4.2 0.8-7.9 2.3-11.3 1.5-3.3 3.5-6.2 6.1-8.5 2.6-2.3 5.5-4.1 9-5.3 3.4-1.2 7-1.9 10.8-1.9 4.1 0 7.8 0.7 11.1 2.2 3.3 1.5 6.1 3.4 8.4 5.9 2.3 2.5 4 5.3 5.3 8.5 1.2 3.2 1.8 6.6 1.8 10.1C274 30.9 273.3 34.5 271.9 37.8zM263.9 18.1c-0.8-3-1.9-5.8-3.4-8.2 -1.5-2.5-3.4-4.5-5.7-6 -2.3-1.5-5-2.3-8.1-2.3 -3.2 0-5.9 0.8-8.2 2.3 -2.3 1.5-4.2 3.5-5.7 5.9 -1.5 2.4-2.6 5.2-3.3 8.3 -0.7 3.1-1.1 6.2-1.1 9.4 0 3.3 0.4 6.5 1.2 9.6 0.8 3.1 1.9 5.8 3.5 8.1 1.5 2.3 3.5 4.2 5.8 5.6 2.3 1.4 5 2.1 8.1 2.1 3.1 0 5.7-0.8 8-2.3 2.3-1.6 4.1-3.6 5.7-6 1.5-2.5 2.6-5.2 3.4-8.3 0.8-3.1 1.1-6.1 1.1-9.2C265 24.1 264.6 21.1 263.9 18.1z"/><path d="M321.4 53.7h-46.9v-0.7c1.2-0.2 2.4-0.5 3.6-0.9 1.2-0.4 2.1-1 2.8-1.8 0.2-0.3 0.4-0.7 0.6-1.3 0.2-0.6 0.3-1.2 0.4-1.9 0.1-0.7 0.2-1.5 0.3-2.3 0.1-0.8 0.1-1.6 0.1-2.4 0-0.7 0-1.6 0-2.8 0-1.2 0-2.4 0.1-3.8 0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V13c0-0.9 0-1.7 0-2.6 0-0.9 0-1.7-0.1-2.4 -0.1-0.8-0.2-1.4-0.3-2s-0.4-1-0.7-1.4c-0.7-0.8-1.6-1.5-2.7-1.9 -1.1-0.4-2.3-0.7-3.6-0.9V1.1h23.3v0.7c-0.6 0.1-1.4 0.2-2.3 0.4 -0.9 0.2-1.7 0.5-2.5 0.9 -0.8 0.4-1.4 1.1-2 1.9 -0.6 0.8-0.9 1.9-0.9 3.2 0 1.7-0.1 3.3-0.1 4.7 0 1.4 0 2.8-0.1 4.2 0 1.4 0 2.8 0 4.2s0 3.1 0 4.9c0 1.7 0 3.2 0 4.5 0 1.3 0 2.6 0 3.9 0 1.3 0 2.6 0 3.9 0 1.3 0 2.8 0 4.5 0 1.6 0.1 3 0.2 4.5 0.1 1.4 0.3 2.5 0.8 3.1 0.2 0.2 0.6 0.5 1.2 0.7 0.6 0.2 1.3 0.5 2.1 0.6 0.8 0.2 1.7 0.3 2.7 0.4 1 0.1 1.9 0.2 2.9 0.2 0.4 0 1 0 1.9 0 0.9 0 1.8-0.1 2.8-0.1s2.1-0.2 3.1-0.3c1.1-0.1 2-0.3 2.8-0.6 1.9-0.5 3.6-1.2 4.9-2.1 1.3-0.9 2.4-1.9 3.3-3 0.9-1.1 1.7-2.4 2.3-3.7 0.6-1.3 1.2-2.7 1.8-4.2l0.7 0.2L321.4 53.7z"/><path d="M327.1 53.7v-0.7c1.2-0.2 2.3-0.5 3.4-0.9 1-0.4 1.9-1.1 2.7-1.9 0.2-0.3 0.4-0.7 0.5-1.2 0.1-0.5 0.2-1.2 0.3-1.9 0.1-0.7 0.1-1.5 0.1-2.3 0-0.8 0-1.6 0-2.4 0-0.7 0-1.6 0-2.8 0-1.2 0-2.4 0.1-3.8 0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V12.9c0-0.9 0-1.8 0-2.6s0-1.7-0.1-2.4c-0.1-0.8-0.2-1.4-0.3-2 -0.1-0.6-0.4-1.1-0.7-1.4 -0.7-0.8-1.5-1.4-2.5-1.8 -1-0.4-2.1-0.6-3.4-0.8V1.1h21.8v0.7c-1 0.1-2.1 0.4-3.3 0.8s-2.1 1.2-2.7 2.3c-0.4 0.8-0.7 1.9-0.7 3.1 0 1.3-0.1 2.5-0.1 3.6 0 1.2 0 2.4 0 3.6 0 1.2 0 2.4 0 3.6 0 1.2 0 2.5 0 3.8 0 1.3 0 2.7 0 4.2v16.5c0 1.4 0 2.8 0.1 4.1 0 1.3 0.3 2.2 0.7 2.8 0.6 0.8 1.5 1.5 2.8 1.9 1.3 0.4 2.4 0.7 3.4 0.8v0.7H327.1z"/><path d="M402.7 18c-0.6-2.3-1.6-4.5-2.8-6.6s-2.8-3.8-4.5-5.3c-1.7-1.5-3.7-2.7-5.8-3.6 -2.2-0.9-4.5-1.3-6.9-1.3 -3.4 0-6.4 0.8-9 2.3 -2.6 1.5-4.8 3.5-6.6 6 -1.8 2.5-3.1 5.3-4.1 8.4s-1.4 6.4-1.4 9.7c0 3.5 0.5 6.8 1.5 9.9 1 3.1 2.4 5.7 4.3 8 1.8 2.3 4.1 4.1 6.7 5.4 2.6 1.3 5.5 2 8.8 2 2.5 0 4.9-0.5 7.1-1.4 2.2-0.9 4.2-2.1 5.9-3.7 1.7-1.5 3.2-3.2 4.4-5.2 1.2-2 2-4 2.4-6.1h0.9l-0.2 16.1h-0.9c-0.6-0.8-1.2-1.6-1.8-2.3 -0.6-0.7-1.1-1-1.3-1 -0.1 0-0.5 0.3-1.3 0.8 -0.8 0.5-1.9 1.1-3.4 1.7s-3.2 1.1-5.3 1.6c-2.1 0.5-4.5 0.7-7.2 0.7 -4.5 0-8.6-0.6-12.3-1.9 -3.7-1.3-6.8-3.1-9.3-5.5 -2.6-2.4-4.5-5.2-5.9-8.5 -1.4-3.3-2-6.9-2-10.8 0-0.9 0.1-1.9 0.2-3 0.1-1.1 0.3-2.3 0.7-3.6 0.3-1.3 0.8-2.6 1.3-4 0.6-1.4 1.3-2.8 2.2-4.2 1-1.7 2.3-3.2 3.8-4.7 1.5-1.5 3.3-2.8 5.3-4 2-1.1 4.4-2.1 6.9-2.7 2.6-0.7 5.5-1 8.7-1 2.9 0 5.5 0.3 7.7 0.8 2.2 0.5 4 1.1 5.5 1.8 1.5 0.6 2.6 1.2 3.4 1.8 0.8 0.5 1.2 0.8 1.3 0.8 0.1 0 0.3-0.1 0.5-0.3s0.6-0.5 0.9-0.8c0.3-0.3 0.6-0.7 1-1.1 0.3-0.4 0.7-0.8 0.9-1.3h0.8V18L402.7 18z"/><path d="M462.2 53.7v-0.7c1.8-0.1 3.3-0.5 4.5-1 1.2-0.5 2-1.1 2.4-1.7 0.1-0.1 0.2-0.4 0.3-0.9 0.1-0.4 0.1-0.9 0.2-1.5 0-0.6 0.1-1.2 0.1-1.8 0-0.6 0-1.2 0-1.8 0-1.6 0.1-3.3 0.1-5 0-1.8 0-3.4 0-4.9 0-1.6 0-2.9 0-4.1 0-1.2 0-2.1 0-2.6h-28.8v15.7c0 1.4 0 2.8 0.1 4.1 0 1.3 0.3 2.2 0.7 2.8 0.6 0.8 1.4 1.5 2.5 1.9 1.1 0.4 2.1 0.7 3.1 0.8v0.7h-21.5v-0.7c1.2-0.2 2.4-0.5 3.5-1 1.1-0.5 2-1 2.6-1.7 0.2-0.2 0.4-0.6 0.5-1.2 0.1-0.6 0.2-1.2 0.3-1.9 0.1-0.7 0.1-1.5 0.2-2.4 0-0.9 0.1-1.7 0.1-2.4 0-0.7 0-1.6 0-2.8s0-2.4 0.1-3.8c0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V12.9c0-0.9 0-1.8 0-2.6s0-1.7-0.1-2.4c-0.1-0.8-0.2-1.4-0.3-2 -0.1-0.6-0.4-1.1-0.7-1.4 -0.7-0.8-1.5-1.4-2.5-1.8 -1-0.4-2.1-0.6-3.4-0.8V1.1h21.8v0.7c-0.7 0.1-1.4 0.2-2.2 0.4 -0.8 0.2-1.5 0.5-2.1 0.9 -0.6 0.4-1.2 1-1.6 1.7 -0.4 0.7-0.7 1.7-0.7 2.8 0 1.7-0.1 3.5-0.1 5.5 0 2 0 3.9 0 5.7 0 1.8 0 3.3 0 4.7 0 1.3 0 2.2 0 2.7h28.8c0-1.6 0-3 0-4.2 0-1.3 0-2.6 0-3.8 0-1.2 0-2.5 0-3.7 0-1.3 0-2.7-0.1-4.3 0-0.9-0.1-1.9-0.2-2.9 -0.1-1-0.3-1.8-0.7-2.4 -0.9-1.3-1.9-2.1-3-2.4 -1.1-0.3-2.2-0.5-3.4-0.5V1.1h22v0.7c-1.2 0.1-2.3 0.5-3.4 1 -1.1 0.5-1.9 1.3-2.5 2.2 -0.2 0.3-0.3 0.8-0.4 1.4 -0.1 0.6-0.2 1.3-0.2 2 0 0.8-0.1 1.5-0.1 2.3 0 0.8 0 1.5 0 2.3v12.5c0 1.8 0 3.4 0 4.9 0 1.4 0 2.8 0 4.2 0 1.4 0 2.8 0 4.2 0 1.5 0 3.1 0 4.8 0 1.4 0 2.7 0.1 3.9 0.1 1.2 0.3 2 0.5 2.4 0.6 1 1.5 1.7 2.6 2 1.1 0.4 2.2 0.7 3.5 0.8v0.7H462.2z"/><path d="M534.1 53.7h-44.7v-0.7c1.2-0.2 2.3-0.5 3.4-0.9 1-0.4 1.9-1 2.6-1.8 0.2-0.3 0.4-0.7 0.6-1.3 0.1-0.6 0.3-1.2 0.4-1.9 0.1-0.7 0.2-1.5 0.3-2.3 0-0.8 0.1-1.6 0.1-2.4 0-0.7 0-1.6 0-2.8s0-2.4 0.1-3.8c0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V12.9c0-0.9 0-1.8 0-2.7 0-0.9-0.1-1.8-0.1-2.6 -0.1-0.8-0.2-1.6-0.4-2.2 -0.2-0.7-0.4-1.1-0.7-1.4 -0.7-0.8-1.5-1.3-2.3-1.5 -0.8-0.2-1.9-0.4-3.2-0.6V1.1h40.3l5 12 -0.7 0.4c-3.9-4.9-7.6-8.2-11.1-9.9 -0.8-0.4-2.4-0.7-4.6-1 -2.2-0.3-5-0.4-8.2-0.4 -1 0-2.1 0-3.2 0.1 -1.1 0.1-1.9 0.2-2.4 0.3 -0.1 0.8-0.2 2.4-0.3 4.8 -0.1 2.4-0.1 5.3-0.1 8.5 0 1.8 0 3.4 0 4.7 0 1.3 0 2.3 0 3.1 0 0.8 0 1.4 0 1.9 0 0.4 0 0.7 0 0.8 0.2 0 0.7 0 1.5 0 0.7 0 1.6 0 2.5-0.1 0.9 0 1.9-0.1 2.8-0.2 0.9-0.1 1.7-0.2 2.4-0.3 1.5-0.3 2.7-0.8 3.7-1.4 1-0.6 1.8-1.3 2.4-2.1 0.6-0.8 1.1-1.8 1.5-2.9 0.4-1.1 0.7-2.3 1-3.7h0.9v23h-0.9c-0.4-1.6-1-3.2-1.8-4.8 -0.8-1.7-1.6-2.9-2.5-3.7 -0.8-0.7-1.7-1.2-2.8-1.7 -1.1-0.4-2.4-0.7-3.8-0.8 -0.7 0-1.3-0.1-1.8-0.1 -0.5 0-1 0-1.5 0 -0.4 0-0.9 0-1.5 0 -0.5 0-1.1 0-1.9 0 -0.1 0.7-0.1 1.7-0.1 3 0 1.3 0 2.7 0 4.1 0 0.6 0 1.4 0 2.2 0 0.8 0 1.7 0 2.5 0 0.8 0 1.5 0 2.2 0 0.7 0 1.3 0 1.8 0 1.6 0.1 3 0.3 4.4 0.1 1.4 0.4 2.4 0.8 3.1 0.4 0.7 1.5 1.2 3.1 1.5 1.7 0.3 3.5 0.4 5.4 0.4 0.8 0 1.9 0 3.2-0.1 1.3 0 2.6-0.2 4.1-0.4 1.6-0.2 3-0.6 4.3-1.1 1.3-0.6 2.6-1.4 3.8-2.4 1.2-1 2.4-2.3 3.5-3.8 1.1-1.5 2.3-3.3 3.5-5.4l0.8 0.2L534.1 53.7z"/><path d="M578.5 53.7c-0.4-0.4-0.8-0.8-0.9-1s-0.4-0.5-0.7-0.8c-0.2-0.3-0.5-0.7-0.9-1.3 -0.4-0.6-0.9-1.4-1.7-2.5 -0.9-1.4-1.7-2.6-2.4-3.7 -0.7-1.1-1.4-2.2-2.2-3.2 -0.7-1.1-1.5-2.2-2.4-3.2 -0.9-1.1-1.9-2.3-3-3.7 -1-1.1-2-2.2-3.2-3.1 -1.1-1-2.3-1.6-3.6-1.8 -0.9-0.2-1.6-0.3-2.1-0.3 -0.4 0-1 0-1.7-0.1 0 3.2 0 5.9 0 8.2s0 4.3 0.1 5.9c0 1.6 0.1 2.9 0.1 4 0 1.1 0.3 2 0.8 2.8 0.4 0.6 1.1 1.3 2.3 1.9 1.1 0.7 2.7 1 4.7 1.1v0.7h-23.4v-0.7c1.2-0.2 2.4-0.5 3.5-0.9 1.1-0.4 2-1 2.6-1.8 0.2-0.3 0.4-0.7 0.6-1.3 0.1-0.6 0.3-1.2 0.3-2 0.1-0.7 0.1-1.5 0.2-2.3 0-0.8 0.1-1.6 0.1-2.4 0-0.7 0-1.6 0-2.8s0-2.4 0.1-3.8c0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V12.9c0-0.9 0-1.8 0-2.7 0-0.9-0.1-1.8-0.1-2.6 -0.1-0.8-0.2-1.5-0.4-2.2 -0.2-0.7-0.4-1.1-0.7-1.4 -0.7-0.8-1.5-1.3-2.4-1.6 -0.9-0.3-2-0.5-3.3-0.7V1.1c0.4 0 1.4 0 3 0 1.7 0 3.5 0 5.6 0 2.1 0 4.2 0 6.3 0 2.1 0 3.8 0 5.1 0 3.3 0 6.2 0.1 8.7 0.3 2.5 0.2 4.8 0.9 6.9 2 2.1 1.1 3.9 2.6 5.2 4.6 1.3 1.9 2 4.3 2 7.3 0 1.8-0.3 3.4-1 4.9 -0.7 1.4-1.5 2.7-2.6 3.8 -1.1 1.1-2.4 2-3.8 2.8 -1.5 0.8-3 1.4-4.6 2v0.2c0.8 0.4 1.6 1.1 2.4 1.9 0.8 0.8 1.5 1.8 2.3 2.8 1.3 1.8 2.6 3.8 4.1 6 1.5 2.1 2.8 4 4 5.7 1.8 2.5 3.6 4.4 5.3 5.5 1.7 1.2 3.7 1.9 6 2.3v0.7H578.5zM571.3 8.2c-1.2-1.9-3-3.4-5.3-4.5 -1.2-0.5-2.4-0.9-3.7-1.2 -1.3-0.2-2.6-0.4-4.1-0.4 -1 0-1.8 0-2.5 0.1 -0.6 0-1.1 0.1-1.5 0.1 0 0.3-0.1 0.5-0.1 0.8 0 0.2-0.1 0.5-0.1 0.8 0 0.3 0 0.8-0.1 1.4 0 0.6-0.1 1.5-0.1 2.6 0 1.7-0.1 3.6-0.1 5.8 0 2.1 0 4.2 0 6.2 0 2 0 3.7 0 5.3 0 1.5 0 2.4 0 2.8 2 0 3.9-0.1 5.6-0.3 1.7-0.2 3.4-0.5 5-1.1 1.6-0.5 2.9-1.1 4-2 1.1-0.8 2-1.8 2.7-2.8 0.7-1 1.2-2.2 1.6-3.4 0.3-1.2 0.5-2.5 0.5-3.8C573.1 12.2 572.5 10.1 571.3 8.2z"/><path d="M618.6 53.7v-0.7c0.1 0 0.5 0 1.1-0.1 0.6-0.1 1.1-0.3 1.8-0.5 0.6-0.2 1.1-0.6 1.6-1 0.5-0.4 0.7-1 0.7-1.7 0-0.4-0.1-1.2-0.4-2.2 -0.3-1-0.6-2.2-1.1-3.7 -0.5-1.4-1-3-1.7-4.8s-1.3-3.6-2-5.5H599c-0.7 1.8-1.4 3.6-2.1 5.3 -0.7 1.7-1.4 3.4-2 5.1 -1 2.6-1.5 4.5-1.5 5.5 0 0.6 0.2 1.2 0.6 1.6 0.4 0.4 0.9 0.8 1.5 1 0.6 0.3 1.3 0.5 2 0.6 0.7 0.1 1.4 0.2 2 0.3v0.7h-15.5v-0.8c1.3-0.1 2.3-0.5 3.2-1 0.9-0.5 1.4-0.9 1.6-1.1 0.3-0.3 0.9-1.1 1.7-2.4 0.8-1.3 1.7-3.1 2.8-5.6 1-2.3 2.2-4.9 3.4-7.8 1.3-2.9 2.6-5.9 3.9-9 1.3-3.1 2.7-6.2 4-9.3 1.3-3.1 2.6-6.1 3.7-8.8l-0.7-1.6c0.9-0.4 1.7-0.9 2.4-1.4 0.7-0.5 1.3-1.1 1.9-1.7 0.5-0.6 1-1.1 1.4-1.7 0.4-0.5 0.6-1 0.8-1.3h0.6c1.5 4 2.9 7.9 4.3 11.5 1.4 3.6 2.7 7.1 3.9 10.5 1.2 3.4 2.4 6.6 3.6 9.7s2.3 6.2 3.5 9.3c0.5 1.5 1 2.8 1.5 3.8 0.5 1 1 2.1 1.6 3.4 0.1 0.2 0.3 0.5 0.7 1 0.3 0.5 0.8 1 1.4 1.5 0.6 0.5 1.3 1 2.1 1.3 0.8 0.4 1.8 0.6 2.9 0.7v0.9H618.6zM609 9.4c-0.3 0.6-0.7 1.6-1.3 3 -0.6 1.4-1.3 3-2.1 5 -0.8 1.9-1.7 4.1-2.7 6.6 -1 2.5-2.1 5.1-3.2 8h18.2c-0.8-2.2-1.7-4.4-2.5-6.6 -0.9-2.2-1.7-4.3-2.5-6.3 -0.8-2-1.5-3.9-2.2-5.5C610 11.9 609.5 10.5 609 9.4z"/><path d="M686.9 53.7h-46.9v-0.7c1.2-0.2 2.4-0.5 3.6-0.9 1.2-0.4 2.1-1 2.8-1.8 0.2-0.3 0.4-0.7 0.6-1.3 0.2-0.6 0.3-1.2 0.4-1.9 0.1-0.7 0.2-1.5 0.3-2.3 0.1-0.8 0.1-1.6 0.1-2.4 0-0.7 0-1.6 0-2.8s0-2.4 0.1-3.8c0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V13c0-0.9 0-1.7 0-2.6 0-0.9 0-1.7-0.1-2.4 -0.1-0.8-0.2-1.4-0.3-2 -0.1-0.6-0.4-1-0.7-1.4 -0.7-0.8-1.6-1.5-2.7-1.9 -1.1-0.4-2.3-0.7-3.6-0.9V1.1h23.3v0.7c-0.6 0.1-1.4 0.2-2.3 0.4 -0.9 0.2-1.7 0.5-2.5 0.9 -0.8 0.4-1.4 1.1-2 1.9 -0.6 0.8-0.9 1.9-0.9 3.2 0 1.7-0.1 3.3-0.1 4.7 0 1.4 0 2.8-0.1 4.2 0 1.4 0 2.8 0 4.2s0 3.1 0 4.9c0 1.7 0 3.2 0 4.5 0 1.3 0 2.6 0 3.9 0 1.3 0 2.6 0 3.9 0 1.3 0 2.8 0 4.5 0 1.6 0.1 3 0.2 4.5 0.1 1.4 0.3 2.5 0.8 3.1 0.2 0.2 0.6 0.5 1.2 0.7 0.6 0.2 1.3 0.5 2.1 0.6 0.8 0.2 1.7 0.3 2.7 0.4 1 0.1 1.9 0.2 2.9 0.2 0.4 0 1 0 1.9 0 0.9 0 1.8-0.1 2.8-0.1 1-0.1 2.1-0.2 3.1-0.3 1.1-0.1 2-0.3 2.8-0.6 1.9-0.5 3.6-1.2 4.9-2.1 1.3-0.9 2.4-1.9 3.3-3 0.9-1.1 1.7-2.4 2.3-3.7 0.6-1.3 1.2-2.7 1.8-4.2l0.7 0.2L686.9 53.7z"/><path d="M748 36.3c-0.9 2.8-2.1 5.2-3.6 7.2 -1.5 2-3.3 3.7-5.3 5 -2 1.3-4.1 2.4-6.4 3.1 -2.2 0.8-4.6 1.3-6.9 1.6 -2.4 0.3-4.7 0.5-6.9 0.5h-26.6v-0.7c1.2-0.1 2.4-0.5 3.5-0.9 1.1-0.5 2-1.1 2.6-1.8 0.2-0.2 0.4-0.7 0.5-1.2 0.1-0.6 0.2-1.2 0.3-2 0.1-0.7 0.2-1.5 0.2-2.3 0-0.8 0.1-1.6 0.1-2.4 0-0.7 0-1.6 0-2.8s0-2.4 0.1-3.8c0-1.4 0-2.8 0-4.3 0-1.5 0-2.9 0-4.2V12.9c0-0.9 0-1.8 0-2.6s0-1.7-0.1-2.4c-0.1-0.8-0.2-1.4-0.3-2 -0.1-0.6-0.4-1.1-0.7-1.4 -0.7-0.9-1.6-1.5-2.6-1.8 -1-0.3-2.2-0.6-3.4-0.7V1.1c2 0 5 0 8.8 0 3.8 0 8.5 0 13.9 0 1.6 0 3.1 0 4.7 0 1.6 0 3.2 0.1 4.8 0.2 1.6 0.1 3.2 0.4 4.8 0.7 1.6 0.3 3.2 0.9 4.7 1.5 2 0.9 4 2 5.8 3.4 1.8 1.4 3.4 3 4.7 4.9 1.3 1.9 2.4 4 3.2 6.5 0.8 2.5 1.2 5.3 1.2 8.4C749.3 30.3 748.8 33.5 748 36.3zM739 18.5c-0.9-2.7-2.1-5.1-3.6-7.3 -1.6-2.2-3.4-4-5.5-5.5 -2.1-1.5-4.5-2.5-7-2.9 -1-0.2-2-0.4-3.2-0.5 -1.2-0.1-2.6-0.2-4.3-0.2 -0.6 0-1.2 0-1.9 0 -0.7 0-1.4 0.1-2 0.1 -0.7 0.1-1.3 0.1-1.8 0.2 -0.6 0-1 0.1-1.4 0.2 -0.2 2.4-0.4 5.7-0.4 9.9 0 4.2-0.1 9.2-0.1 15 0 3.1 0 6 0 8.5 0 2.5 0 4.6 0.1 6.2 0 0.7 0 1.4 0.1 2.2 0.1 0.8 0.2 1.6 0.3 2.3 0.1 0.8 0.3 1.4 0.5 2s0.5 1.1 0.8 1.4c1 1 2.2 1.6 3.7 1.9 1.5 0.3 2.9 0.4 4.2 0.4 1.2 0 2.5-0.1 3.8-0.2 1.3-0.1 2.5-0.4 3.6-0.7 5.3-1.5 9.2-4.4 11.8-8.8 2.6-4.4 3.9-9.7 3.9-16.1C740.3 24 739.8 21.2 739 18.5z"/></svg></a>

</div>
		<div id="sub-navigation" class="footer-nav"><ul id="menu-required-links" class="footer-nav-list"><li id="menu-item-32212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/terms-conditions/" class="depth-0-link"><span class="menu-item-title">Terms &#038; Conditions</span></a></li>
<li id="menu-item-32213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/contact-us/" class="depth-0-link"><span class="menu-item-title">Contact Us</span></a></li>
<li id="menu-item-32215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/subscriptions/" class="depth-0-link"><span class="menu-item-title">Subscriptions</span></a></li>
<li id="menu-item-32216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/advertising/" class="depth-0-link"><span class="menu-item-title">Advertising</span></a></li>
<li id="menu-item-32217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/acceptable-use-policy/" class="depth-0-link"><span class="menu-item-title">Acceptable Use Policy</span></a></li>
<li id="menu-item-32227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.catholicherald.co.uk/privacy-policy/" class="depth-0-link"><span class="menu-item-title">Privacy Policy</span></a></li>
</ul></div>		<div class="copyright">Copyright © Catholic Herald 2014. Registered in England and Wales, no. 288446</div>
<div class="sub-copyright">Registered office: 15 Lamb's Passage, London EC1Y 8TQ.</div>
<div class="footer-credit">Site designed and built by <a class="icit-brand" href="http://www.interconnectit.com">interconnect<em class="icit-slash">/</em>it</a></div>
		</div> <!-- footer-container -->
					<!-- Go to www.addthis.com/dashboard to customize your tools -->
			<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54524afe1a9f4e93" async="async"></script>
			<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4591234-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
var _prum = [['id', '5326ce3babe53d8c0a4bb3ff'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script><script type='text/javascript' src='http://www.catholicherald.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/themes/catholicherald/js/fitvids/jquery.fitvids.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/themes/catholicherald/js/respond.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/themes/catholicherald/js/sticky.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/themes/catholicherald/js/behaviour.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/themes/catholicherald/js/jquery.mobile.custom.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/themes/catholicherald/js/mobile.js?ver=4'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.catholicherald.co.uk/content/plugins/icit-analytics-data-collection/js/tabbed.min.js?ver=1'></script>
<script>(function (url, siteUuid, payload) {
    var sessionUuid = localStorage.getItem('hadrian-session-uuid');

    function makeRequest(done) {
        var xhr = new XMLHttpRequest();

        xhr.open('post', url, true);

        xhr.setRequestHeader('content-type', 'application/json');
        siteUuid && xhr.setRequestHeader('x-site-uuid', siteUuid);
        sessionUuid && xhr.setRequestHeader('x-session-uuid', sessionUuid);

        xhr.onreadystatechange = function () {
            if (xhr.readyState === XMLHttpRequest.DONE && xhr.status === 200) {
                done(JSON.parse(xhr.responseText))
            }
        };

        xhr.send(JSON.stringify({
            payload: JSON.parse(payload)
        }));
    }

    makeRequest(function (response) {
        if (response.session.uuid !== sessionUuid) {
            localStorage.setItem('hadrian-session-uuid', response.session.uuid)
        }
    });
})(
    'https://api.hadrianpaywall.com/metrics',
    'd38aa9a6-558c-4f89-a816-1062e32620e5',
    '{"post_id":148046,"post_parent_id":0,"post_author_id":969,"post_type":"post","post_slug":"bishop-of-paisley-complains-to-bbc-scotland-over-video-mocking-communion","post_status":"publish","post_created_date":"2018-04-26T13:01:38+00:00","post_updated_date":"2018-04-26T13:01:38+00:00","post_terms":[{"term_id":380,"term_parent_id":0,"term_taxonomy":"post_tag","term_slug":"bbc"},{"term_id":7114,"term_parent_id":0,"term_taxonomy":"post_tag","term_slug":"communion"},{"term_id":1,"term_parent_id":0,"term_taxonomy":"category","term_slug":"news"}]}'
);
</script>	</div> <!-- footer -->
	</body>
</html>